Subject: [CCAMP] Transport NBI DT meeting @ IETF100 - Minutes/Actions

From: <[email-masked]>
Date: Thu, 16 Nov 2017 14:16:29 +0800

Hi CCAMP’rs, 

Thank you to those who attend the T-NBI DT meeting today. We made good progress, and have agreed key next steps and assigned actions for specific contributions.

If you would like to review the meeting minutes and actions, please visit:  

https://etherpad.tools.ietf.org/p/notes-ietf-100-ccamp?useMonospaceFont=true

They will be reviewed and archived on our GitHub repository:

https://github.com/danielkinguk/transport-nbi/tree/master/Meetings

BR, Italo and Dan.

---

From: "Scharf, Michael (Nokia - DE/Stuttgart)" <[email-masked]>
Date: Thu, 16 Nov 2017 08:13:00 +0000

Isn’t the link to the minuts: https://etherpad.net/p/transport-nbi-dt-2017-11-11-17-ietf100

Michael

From: Daniel King [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Thursday, November 16, 2017 7:16 AM
To: [email-masked]
Cc: [email-masked]
Subject: Transport NBI DT meeting @ IETF100 - Minutes/Actions

Hi CCAMP’rs,

BR, Italo and Dan.

--
You received this message because you are subscribed to the Google Groups "transport-nbi-dt" group.
To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked]<mailto:[email-masked]>.
To post to this group, send email to [email-masked]<mailto:[email-masked]>.
To view this discussion on the web, visit https://groups.google.com/d/msgid/transport-nbi-dt/002f01d35ea2%247247b010%2456d71030%24%40olddog.co.uk<https://groups.google.com/d/msgid/transport-nbi-dt/002f01d35ea2%247247b010%2456d71030%24%40olddog.co.uk?utm_medium=email&utm_source=footer>.
For more options, visit https://groups.google.com/d/optout.

---

From: <[email-masked]>
Date: Thu, 16 Nov 2017 17:00:33 +0800

Thanks Michael, at least one person reads my emails. :)

Actual T-NBI DT Minutes from today: https://etherpad.net/p/transport-nbi-dt-2017-11-11-17-ietf100

BR, Dan. 

From: Scharf, Michael (Nokia - DE/Stuttgart) [mailto:[email-masked]] 
Sent: 16 November 2017 16:13
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: RE: Transport NBI DT meeting @ IETF100 - Minutes/Actions

Michael

From: Daniel King [mailto:[email-masked]] On Behalf Of [email-masked] <mailto:[email-masked]> 
Sent: Thursday, November 16, 2017 7:16 AM
To: [email-masked] <mailto:[email-masked]> 
Cc: [email-masked] <mailto:[email-masked]> 
Subject: Transport NBI DT meeting @ IETF100 - Minutes/Actions

Hi CCAMP’rs, 

 <https://etherpad.tools.ietf.org/p/notes-ietf-100-ccamp?useMonospaceFont=true> https://etherpad.tools.ietf.org/p/notes-ietf-100-ccamp?useMonospaceFont=true

 <https://github.com/danielkinguk/transport-nbi/tree/master/Meetings> https://github.com/danielkinguk/transport-nbi/tree/master/Meetings

BR, Italo and Dan.

-- 
You received this message because you are subscribed to the Google Groups "transport-nbi-dt" group.
To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked] <mailto:[email-masked]> .
To post to this group, send email to [email-masked] <mailto:[email-masked]> .
To view this discussion on the web, visit https://groups.google.com/d/msgid/transport-nbi-dt/002f01d35ea2%247247b010%2456d71030%24%40olddog.co.uk <https://groups.google.com/d/msgid/transport-nbi-dt/002f01d35ea2%247247b010%2456d71030%24%40olddog.co.uk?utm_medium=email&utm_source=footer> .
For more options, visit https://groups.google.com/d/optout.