Subject: Re: [CCAMP] WG last call on draft-ietf-ccamp-dwdm-if-mng-ctrl-fwk-07 and call for shepherd

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Wed, 13 Dec 2017 10:48:09 +0000

Hi Daniele and Fatai,

As You might have seen I’ve submitted the -08 draft version

Thanks a lot for your support !

Best Regards,

Gabriele

[ttp://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: CCAMP <[email-masked]> on behalf of Daniele Ceccarelli <[email-masked]>
Date: Tuesday, 5 December 2017 at 15:27
To: Daniele Ceccarelli <[email-masked]>, "CCAMP ([email-masked])" <[email-masked]>
Subject: Re: [CCAMP] WG last call on draft-ietf-ccamp-dwdm-if-mng-ctrl-fwk-07 and call for shepherd

CCAMP,

this WG last call is now closed.
Authors, please submit a new revision addressing the comments received and we’ll request the publication of the draft.

Thanks
Daniele & Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: martedì 21 novembre 2017 09:22
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG last call on draft-ietf-ccamp-dwdm-if-mng-ctrl-fwk-07 and call for shepherd

WG,

As announced during IETF100 it's now time to start moving forward two documents.

This starts a two weeks working group last call on draft-ietf-ccamp-dwdm-if-mng-ctrl-fwk-07.

The last call ends on Tuesday  December 5th.

Please send your comments to the CCAMP mailing list. Also comments along the lines of “I’ve read the draft and believe it’s ready to be published are appreciated”.

All the IPR declarations from authors and contributors have been collected and can be found in the history of the document:

https://datatracker.ietf.org/doc/draft-ietf-ccamp-dwdm-if-mng-ctrl-fwk/history/

Please note that no IPR was disclosed against this draft.

If anyone is willing to be the shepherd of the document, please volunteer.

Thanks

Daniele & Fatai

---

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 13 Dec 2017 14:19:45 +0000

Hi Gabriele,

could you please fix the nits? They are mostly related to references.

https://www.ietf.org/tools/idnits?url=https://www.ietf.org/archive/id/draft-ietf-ccamp-dwdm-if-mng-ctrl-fwk-08.txt

Thanks,
Daniele

From: Gabriele Maria Galimberti (ggalimbe) [mailto:[email-masked]]
Sent: mercoledì 13 dicembre 2017 11:48
To: Daniele Ceccarelli <[email-masked]>; CCAMP ([email-masked]) <[email-masked]>
Subject: Re: [CCAMP] WG last call on draft-ietf-ccamp-dwdm-if-mng-ctrl-fwk-07 and call for shepherd

Hi Daniele and Fatai,

Best Regards,

Gabriele

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl

From: CCAMP <[email-masked]<mailto:[email-masked]>> on behalf of Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, 5 December 2017 at 15:27
To: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>, "CCAMP ([email-masked]<mailto:[email-masked]>)" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [CCAMP] WG last call on draft-ietf-ccamp-dwdm-if-mng-ctrl-fwk-07 and call for shepherd

CCAMP,

Thanks
Daniele & Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: martedì 21 novembre 2017 09:22
To: CCAMP ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] WG last call on draft-ietf-ccamp-dwdm-if-mng-ctrl-fwk-07 and call for shepherd

WG,

Thanks

Daniele & Fatai

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Wed, 13 Dec 2017 14:28:45 +0000

Sure Daniele !

Regards,

Gabriele

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl

From: Daniele Ceccarelli <[email-masked]>
Date: Wednesday, 13 December 2017 at 15:19
To: Gabriele Galimberti <[email-masked]>, "CCAMP ([email-masked])" <[email-masked]>
Subject: RE: [CCAMP] WG last call on draft-ietf-ccamp-dwdm-if-mng-ctrl-fwk-07 and call for shepherd

Hi Gabriele,

Thanks,
Daniele

Hi Daniele and Fatai,

Best Regards,

Gabriele

[tp://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl

CCAMP,

Thanks
Daniele & Fatai

WG,

Thanks

Daniele & Fatai