Subject: [CCAMP] IPR polling on draft-lee-ccamp-wson-tunnel-model-03

From: Daniele Ceccarelli <[email-masked]>
Date: Fri, 15 Dec 2017 14:35:58 +0000

Authors, Contributors, CCAMP, 

Are you aware of any IPR that applies to draft identified above?

Please state either:
"No, I'm not aware of any IPR that applies to this draft"
or
"Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?
If yes to the above, please state either:

"Yes, the IPR has been disclosed in compliance with IETF IPR rules"
or
"No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think appropriate. If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR. 

NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR. For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
Daniele & Fatai

---

From: Leeyoung <[email-masked]>
Date: Fri, 15 Dec 2017 15:11:06 +0000

Hi,

"No, I'm not aware of any IPR that applies to this draft".

Thanks,
Young

-----Original Message-----
From: Daniele Ceccarelli [mailto:[email-masked]] 
Sent: Friday, December 15, 2017 8:36 AM
To: Leeyoung <[email-masked]>; Dhruv Dhody <[email-masked]>; [email-masked]; [email-masked]; '윤빈영' <[email-masked]>; [email-masked]
Cc: CCAMP ([email-masked]) <[email-masked]>
Subject: IPR polling on draft-lee-ccamp-wson-tunnel-model-03

Please state either:

Thank you,
Daniele & Fatai

---

From: <[email-masked]>
Date: Sat, 16 Dec 2017 10:58:39 -0000

Hi All, 

Also: "No, I'm not aware of any IPR that applies to this draft".

BR, Dan. 

-----Original Message-----
From: CCAMP [mailto:[email-masked]] On Behalf Of Leeyoung
Sent: 15 December 2017 15:11
To: Daniele Ceccarelli <[email-masked]>; Dhruv Dhody
<[email-masked]>; [email-masked];
[email-masked]; '윤빈영' <[email-masked]>; [email-masked]
Cc: CCAMP ([email-masked]) <[email-masked]>
Subject: Re: [CCAMP] IPR polling on draft-lee-ccamp-wson-tunnel-model-03

Hi,

Thanks,
Young

-----Original Message-----
From: Daniele Ceccarelli [mailto:[email-masked]] 
Sent: Friday, December 15, 2017 8:36 AM
To: Leeyoung <[email-masked]>; Dhruv Dhody <[email-masked]>;
[email-masked]; [email-masked]; '윤빈영'
<[email-masked]>; [email-masked]
Cc: CCAMP ([email-masked]) <[email-masked]>
Subject: IPR polling on draft-lee-ccamp-wson-tunnel-model-03

Please state either:

If so, has this IPR been disclosed in compliance with IETF IPR rules (see
RFCs 3979, 4879, 3669 and 5378 for more details)?
If yes to the above, please state either:

If you answer no, please provide any additional details you think
appropriate. If you are listed as a document author or contributor please
answer the above by responding to this email regardless of whether or not
you are aware of any relevant IPR. 

If you are on the CCAMP WG email list but are not listed as an author or
contributor, we remind you of your obligations under the IETF IPR rules
which encourages you to notify the IETF if you are aware of IPR of others
on an IETF contribution, or to refrain from participating in any
contribution or discussion related to your undisclosed IPR. For more
information, please see the RFCs listed above and
http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
Daniele & Fatai
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: 윤빈영 <[email-masked]>
Date: Sat, 16 Dec 2017 22:36:19 +0000

Hi,

Thanks,
Bin

2017. 12. 15. 오후 11:36, "Daniele Ceccarelli" <[email-masked]> 작성:

    
    Please state either:

    

    
    Thank you,
    Daniele & Fatai

---

From: Dhruv Dhody <[email-masked]>
Date: Mon, 18 Dec 2017 10:22:36 +0530

No, I'm not aware of any IPR that applies to this draft

Regards,
Dhruv

---

From: Victor Lopez <[email-masked]>
Date: Mon, 18 Dec 2017 08:19:24 +0000

Hi,

Thanks,

Victor

On 15/12/2017, 15:36, "Daniele Ceccarelli" <[email-masked]> wrote:

    Please state either:

    Thank you,
    Daniele & Fatai

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Ricard Vilalta <[email-masked]>
Date: Mon, 18 Dec 2017 10:02:21 +0100

BR,
Ricard

-- 

Dr. Ricard Vilalta
Senior Researcher
Optical Networks and Systems Department
Communication Networks Division
Centre Tecnològic de Telecomunicacions de Catalunya (CTTC/CERCA).

---

From: shiyan49 <[email-masked]>
Date: Mon, 18 Dec 2017 17:24:23 +0800

Hi，all,

No, I'm not aware of any IPR that applies to this draft.

Thank you. 

——————————————————————
师严 SHI Yan
网络技术研究部(Department of Network Technology )  
中国联通网络技术研究院 (China Unicom Network Technology Research Institute) 
通信地址：北京市首体南路9号主语国际#3号楼, 100048
Addr: No.9 South Shouti Road, BLDG 3, Beijing, China, 100048 
Phone：010-68799999-7253/18601106693
Email: [email-masked]
 
From: Daniele Ceccarelli
Date: 2017-12-15 22:35
To: [email-masked]; Dhruv Dhody ([email-masked]); [email-masked]; [email-masked]; '윤빈영'; [email-masked]
CC: CCAMP ([email-masked])
Subject: [CCAMP] IPR polling on draft-lee-ccamp-wson-tunnel-model-03
Authors, Contributors, CCAMP, 

Please state either:

 

 
Thank you,
Daniele & Fatai