Subject: Re: [CCAMP] WG adoption poll on [draft-vallin-ccamp-alarm-module-01]

From: Dieter Beller <[email-masked]>
Date: Fri, 1 Dec 2017 13:48:45 +0100

Hi all,

yes/support

Thanks,

Dieter

On 30.11.2017 03:49, Fatai Zhang wrote:

Hi all,

We now have the IPR
declaration replies from all the authors/contributors and no
IPR was disclosed against this document.

This starts a two
weeks poll on making [draft-vallin-ccamp-alarm-module] a CCAMP working group
document.

Please send email to
the list indicating "yes/support" or "no/do not support" and
a motivation for your reply, mandatory for the "not support"
and nice to have for the "support".

The polling ends on December
14th , 2017.

Thanks

Fatai & Daniele

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Fri, 1 Dec 2017 13:44:17 +0000

Hi Fatai, Daniele, all

"yes/support"

Thanks

Sergio

From: CCAMP [mailto:[email-masked]] On Behalf Of Fatai Zhang
Sent: Thursday, November 30, 2017 3:49 AM
To: 'CCAMP' <[email-masked]>
Cc: [email-masked]
Subject: [CCAMP] WG adoption poll on [draft-vallin-ccamp-alarm-module-01]

Hi all,
We now have the IPR declaration replies from all the authors/contributors and no IPR was disclosed against this document.
This starts a two weeks poll on making [draft-vallin-ccamp-alarm-module<https://tools.ietf.org/id/draft-vallin-ccamp-alarm-module-01.txt>] a CCAMP working group document.
Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for your reply, mandatory for the "not support" and nice to have for the "support".
The polling ends on December 14th , 2017.

Thanks
Fatai & Daniele

---

From: Zhenghaomian <[email-masked]>
Date: Mon, 4 Dec 2017 03:16:48 +0000

Yes/Support.

Best wishes,
Haomian

发件人: CCAMP [mailto:[email-masked]] 代表 Fatai Zhang
发送时间: 2017年11月30日 10:49
收件人: 'CCAMP' <[email-masked]>
抄送: [email-masked]
主题: [CCAMP] WG adoption poll on [draft-vallin-ccamp-alarm-module-01]

Hi all,

Thanks
Fatai & Daniele

---

From: NICK HANCOCK <[email-masked]>
Date: Mon, 4 Dec 2017 16:03:45 +0000

Hi all,

yes/support

Regards,
Nick

From: CCAMP [mailto:[email-masked]] On Behalf Of Fatai Zhang
Sent: Wednesday, November 29, 2017 8:49 PM
To: 'CCAMP'
Cc: [email-masked]
Subject: [CCAMP] WG adoption poll on [draft-vallin-ccamp-alarm-module-01]

Hi all,

Thanks
Fatai & Daniele

---

From: shiyan49 <[email-masked]>
Date: Tue, 5 Dec 2017 09:52:12 +0800

Hi,all

Yes, support.

Thank you.

——————————————————————
师严 SHI Yan
网络技术研究部(Department of Network Technology )  
中国联通网络技术研究院 (China Unicom Network Technology Research Institute) 
通信地址：北京市首体南路9号主语国际#3号楼, 100048
Addr: No.9 South Shouti Road, BLDG 3, Beijing, China, 100048 
Phone：010-68799999-7253/18601106693
Email: [email-masked]
 
From: Fatai Zhang
Date: 2017-11-30 10:49
To: 'CCAMP'
CC: [email-masked]
Subject: [CCAMP] WG adoption poll on [draft-vallin-ccamp-alarm-module-01]
Hi all,
We now have the IPR declaration replies from all the authors/contributors and no IPR was disclosed against this document.
This starts a two weeks poll on making [draft-vallin-ccamp-alarm-module] a CCAMP working group document.
Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for your reply, mandatory for the "not support" and nice to have for the "support".
The polling ends on December 14th , 2017.
 
Thanks
Fatai & Daniele

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 5 Dec 2017 08:28:23 -0600

yes/support

Regards,
Greg

On Wed, Nov 29, 2017 at 8:49 PM, Fatai Zhang <[email-masked]> wrote:

> Hi all,
>
> We now have the IPR declaration replies from all the authors/contributors
> and no IPR was disclosed against this document.
>
> This starts a two weeks poll on making [draft-vallin-ccamp-alarm-module
> <https://tools.ietf.org/id/draft-vallin-ccamp-alarm-module-01.txt>] a
> CCAMP working group document.
>
> Please send email to the list indicating "yes/support" or "no/do not
> support" and a motivation for your reply, mandatory for the "not support"

---

From: JOEY BOYD <[email-masked]>
Date: Tue, 12 Dec 2017 15:00:50 +0000

I support adopting this model into CCAMP. ADTRAN has great interest in this proposed method of alarm management and would like to further contribute to the final model.

Best regards,
Joey

From: CCAMP [mailto:[email-masked]] On Behalf Of Fatai Zhang
Sent: Wednesday, November 29, 2017 8:49 PM
To: 'CCAMP'
Cc: [email-masked]<mailto:[email-masked]>
Subject: [CCAMP] WG adoption poll on [draft-vallin-ccamp-alarm-module-01]

Hi all,

Thanks
Fatai & Daniele

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 14 Dec 2017 09:15:50 +0000

Hi all,
The WG adoption poll is closed.
Authors,
Please republish [draft-vallin-ccamp-alarm-module-01] as [draft-ietf-ccamp-alarm-module-00] with only the date and file name changed.
Please discuss the comments raised during the adoption poll on the list and have them addressed in the -01 version of the WG draft.

Thanks

Fatai & Daniele

收件人: 'CCAMP'

Hi all,

Thanks
Fatai & Daniele