Subject: [clouds] PLS look at http://trac.tools.ietf.org/bof/trac/wiki/BarBofsIETF78 for latest Info on Clouds bar BoF. Thanks

From: Bhumip Khasnabish <[email-masked]>
Date: Tue, 27 Jul 2010 05:54:56 -0400

Dear All,

Kindly look at the "Bar BOFs at IETF-78" website at the following URL for
latest info & docs related to Clouds bar BoF.

http://trac.tools.ietf.org/bof/trac/wiki/BarBofsIETF78

Thank you all very much.

Best Regards.

Bhumip Khasnabish (Mobile:+001-781-752-8003, [email-masked])

---

From: Gene Golovinsky <[email-masked]>
Date: Tue, 27 Jul 2010 06:04:16 -0500

The link draft-bhumip-clouds-survey-0x-rfc<http://tools.ietf.org/html/draft-bhumip-clouds-survey-0x-rfc> seems to be broken.

--Gene

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bhumip Khasnabish
Sent: Tuesday, July 27, 2010 4:55 AM
To: [email-masked]
Subject: [clouds] PLS look at http://trac.tools.ietf.org/bof/trac/wiki/BarBofsIETF78 for latest Info on Clouds bar BoF. Thanks

Dear All,

Kindly look at the "Bar BOFs at IETF-78" website at the following URL for latest info & docs related to Clouds bar BoF.

Thank you all very much.

Best Regards.

Bhumip Khasnabish (Mobile:+001-781-752-8003, [email-masked]<mailto:[email-masked]>)

---

From: Martin Vigoureux <[email-masked]>
Date: Tue, 27 Jul 2010 13:19:00 +0200

Bhumip,

the page indicates the Bar BoF both on Wednesday and Thursday.
Is this intentional?
Thanks.

martin

Bhumip Khasnabish a écrit :
> Dear All,
>  
>  
> Kindly look at the "Bar BOFs at IETF-78" website at the following URL 
> for latest info & docs related to Clouds bar BoF.
>

---

From: Bhumip Khasnabish <[email-masked]>
Date: Tue, 27 Jul 2010 09:10:40 -0400

I'll send it to [email-masked]

On Tue, Jul 27, 2010 at 7:04 AM, Gene Golovinsky <[email-masked]>wrote:

>  The link draft-bhumip-clouds-survey-0x-rfc<http://tools.ietf.org/html/draft-bhumip-clouds-survey-0x-rfc>seems to be broken.
>
>
>
> --Gene
>
>
>
>
>
>
>
>
>
> *From:* [email-masked] [mailto:[email-masked]] *On
> Behalf Of *Bhumip Khasnabish
> *Sent:* Tuesday, July 27, 2010 4:55 AM
> *To:* [email-masked]
> *Subject:* [clouds] PLS look at
> http://trac.tools.ietf.org/bof/trac/wiki/BarBofsIETF78 for latest Info on
> Clouds bar BoF. Thanks
>
>
>
> Dear All,
>
>
>
>
>

-- 
Best Regards.

© 2010 Bhumip Khasnabish. Do not view, print, forward, and save the content
of this email if you are not the intended recipient of the communiqué.

---

From: Bhumip Khasnabish <[email-masked]>
Date: Tue, 27 Jul 2010 09:57:40 -0400

Dear Martin,

Yes, if there is any overflow from Wed, we plan to cover those by continuing
the discussion on Thursday (29July2010).

Thanks.

Bhumip

On Tue, Jul 27, 2010 at 7:19 AM, Martin Vigoureux <
[email-masked]> wrote:

>> Bhumip Khasnabish (Mobile:+001-781-752-8003, [email-masked] <mailto:
>> [email-masked]>)
>>
>>
>>
>

-- 
Best Regards.

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 27 Jul 2010 10:40:59 -0500

Here are my set of slides (ARP222 for Cloud Computing) for Wed’s cloud bar
BOF. 

Linda Dunbar

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Bhumip Khasnabish
Sent: Tuesday, July 27, 2010 8:11 AM
To: Gene Golovinsky
Cc: [email-masked]
Subject: Re: [clouds] PLS look
athttp://trac.tools.ietf.org/bof/trac/wiki/BarBofsIETF78 for latest Info on
Clouds bar BoF. Thanks

On Tue, Jul 27, 2010 at 7:04 AM, Gene Golovinsky <[email-masked]>
wrote:

The link draft-bhumip-clouds-survey-0x-rfc
<http://tools.ietf.org/html/draft-bhumip-clouds-survey-0x-rfc>  seems to be
broken.

--Gene

 

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Bhumip Khasnabish
Sent: Tuesday, July 27, 2010 4:55 AM
To: [email-masked]
Subject: [clouds] PLS look at
http://trac.tools.ietf.org/bof/trac/wiki/BarBofsIETF78 for latest Info on
Clouds bar BoF. Thanks

Dear All,

 

Thank you all very much.

Best Regards.

-- 
Best Regards.