Subject: [codesprints] New datatracker release: v2.16

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 18 Feb 2009 13:54:04 +0100

Hi,

This is an automatic notification about a new datatracker release, 
v2.16, generated when running the mkrelease script.

Release notes:

ietfdb (2.16)
  * Added per-draft IPR information to the IESG agenda
  * From Pasi: Fixed links for RFCs in IESG agenda, and show deferred ballots 
  * Added a test and development view which (sort of) lets you look at 
    old IESG telechat agendas by date
  * Added a machine-readable view listing IPR declarations per draft/rfc

The new version is available through SVN checkout, with
  'svn checkout http://svn.tools.ietf.org/svn/tools/ietfdb/tags/2.16'

Regards,

	Henrik
	(via the mkrelease script)

---

From: Glen <[email-masked]>
Date: Wed, 18 Feb 2009 10:38:52 -0800

This is now installed!