Subject: [codesprints] regarding GEN_UTIL

From: Arifumi Matsumoto <[email-masked]>
Date: Mon, 23 Mar 2009 02:12:51 +0900

Hi, all.

Yesterday's code sprint was the first one for me, and
I had a lot of fun. Thank you everyone for helping me
there.

Now I'm trying to convert the second item on the list,
that is update-web-pages-wgdescriptions, and having
a trouble kicking update-web-pages-wginfo because
of missing GEN_UTIL.pm.

Where can I get it ?

Or, do you recommend converting update-web-pages-wginfo
to be django based before converting
update-web-pages-wgdescriptions ?

Kindest regards,

Arifumi Matsumoto

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 23 Mar 2009 15:18:47 -0700

Hi Arifumi,

> a trouble kicking update-web-pages-wginfo because

I'm enclosing it here.

Best,

	Henrik