Subject: [codesprints] food

From: Lars Eggert <[email-masked]>
Date: Sat, 6 Nov 2010 12:49:55 +0800

Hi,

I think the food for the codesprint room is being provisioned by the number of registered sprinters. This time, we have a bunch of folks here who are using the room for some other meeting. While that's fine, we've run out of food, since they obviously didn't sign up for the sprint...

Lars

---

From: Lars Eggert <[email-masked]>
Date: Sat, 6 Nov 2010 13:38:45 +0800

Update: Alexa was here and they are now bringing more hot food. Thanks! 

On 2010-11-6, at 12:49, Eggert Lars (Nokia-NRC/Espoo) wrote:

> Lars<smime.p7s><ATT00001..txt>

---

From: Glen Barney <[email-masked]>
Date: Fri, 05 Nov 2010 22:43:52 -0700

Lars -

I saw your email and forwarded it to them.  Nobody from AMS but myself
is on this list.  So, for food, catch them on IM, or send an email to
[email-masked] (Meeting Trouble Desk.)  :-)

Hope you guys are well....

Glen

On 11/5/2010 10:38 PM, Lars Eggert wrote:
> _______________________________________________
> codesprints mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codesprints