Subject: [codesprints] Be sure to sign up for the Sprint in Prague

From: Robert Sparks <[email-masked]>
Date: Mon, 13 Jul 2015 13:36:54 -0500

If you're joining us at the codesprint, please make sure you're on the 
list at http://trac.tools.ietf.org/tools/ietfdb/wiki/IETF93SprintSignUp 
ASAP so the secretariat can calibrate the food and drinks.

See you in Prague this Saturday!

RjS

---

From: "Eggert, Lars" <[email-masked]>
Date: Tue, 14 Jul 2015 07:05:31 +0000

On 2015-7-13, at 20:36, Robert Sparks <[email-masked]> wrote:
> If you're joining us at the codesprint, please make sure you're on the list at http://trac.tools.ietf.org/tools/ietfdb/wiki/IETF93SprintSignUp ASAP so the secretariat can calibrate the food and drinks.

It would be useful if the codesprint branches were available before Saturday - I have five hours to kill on the train to Prague on Friday :-)

Lars

---

From: Tim Wicinski <[email-masked]>
Date: Tue, 14 Jul 2015 04:19:27 -0400

+1 on this.

On 7/14/15 3:05 AM, Eggert, Lars wrote:
> _______________________________________________
> codesprints mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codesprints
>