Subject: [codesprints] t-shirt designs

From: Robert Sparks <[email-masked]>
Date: Wed, 02 Sep 2015 12:33:39 -0500

We're considering code-sprint specific t-shirts for upcoming codesprints.
A design suggestion or two for yokohama would be very welcome.
We'd need a final design by the end of this month.

RjS

---

From: Tony Hansen <[email-masked]>
Date: Wed, 2 Sep 2015 13:54:26 -0400

The same shirts as the hackathon would be fine with me.

    Tony