Subject: [codesprints] Doodle for preferences for a sprint between IETF 108 and 109.

From: Robert Sparks <[email-masked]>
Date: Mon, 31 Aug 2020 14:45:07 -0500

If you are interested in participating in a codesprint between now and 
IETF109, please add yourself to the survey at 
https://doodle.com/poll/xyiy9pw2wqyh7daq

RjS

---

From: Robert Sparks <[email-masked]>
Date: Mon, 31 Aug 2020 14:50:53 -0500

Ugh - I intended to have all 7 weekdays on that poll, but missed Sunday 
- I've added that as a last option - it's out of place with the rest, 
but doodle will only let me append and not reorder - apologies.