Subject: [codesprints] Re-doodle for a time in the next few weeks

From: Robert Sparks <[email-masked]>
Date: Wed, 12 May 2021 08:39:52 -0500

Here's a doodle to see if there's a good day in the next few weeks. If 
we don't find something here, I'll put together a different doodle later 
for something in late Jun/Jul.

https://doodle.com/poll/5e8yyt8ch4v9cbmh

RjS

---

From: Robert Sparks <[email-masked]>
Date: Fri, 14 May 2021 11:17:29 -0500

June 1 is looking the best at the moment.

If you plan to participate in the sprint, but haven't added yourself to 
the doodle, please do so today - we will set a date on Monday.

RjS

On 5/12/21 8:39 AM, Robert Sparks wrote:
> we don't find something here, I'll put together a different doodle 
> later for something in late Jun/Jul.
>
> _______________________________________________
> codesprints mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codesprints

---

From: Robert Sparks <[email-masked]>
Date: Mon, 17 May 2021 17:38:38 -0500

The June 1 date is the best on the doodle - we'll hold a sprint on that 
date.

I'll send online coordinates soon.

RjS

On 5/14/21 11:17 AM, Robert Sparks wrote:
> If you plan to participate in the sprint, but haven't added yourself 
> to the doodle, please do so today - we will set a date on Monday.
>
> RjS
>
>> Here's a doodle to see if there's a good day in the next few weeks. 
>> If we don't find something here, I'll put together a different doodle