Subject: [coman] Coman side discussion on November 8th, 2012 Thursday 11:30 - 13:00

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Mon, 22 Oct 2012 12:58:02 +0200

Hi All,

we planned a Coman side discussion on November 8th, 2012 Thursday 11:30
- 13:00. 

Topics will -02 draft in general, constrained device classes, class of
networks in focus, management of constrainedness and the requirements
section, etc.

PS: This is just an adhoc discussion. There will be no jabber, no
recording. I will provide some minutes.
PS2: The room request has been approved but the IETF secretary did not
assign a room yet.

Cheers, 
Mehmet

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 25 Oct 2012 20:38:53 +0200

Hi All,

the Coman discussion will be on November 8th, 2012 Thursday betw. 11:30
- 13:00  in Room 211 
(for your orientation pls see the floor plan at
http://www.ietf.org/meeting/85/floor-plans.pdf).

PS: We will wait a few minutes on those who try to get something
portable to eat for lunch.

Cheers, 
Mehmet 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of Ersue,
> Mehmet (NSN - DE/Munich)
> Sent: Monday, October 22, 2012 12:58 PM
> To: [email-masked]
> Cc: ext Benoit Claise
> Subject: [coman] Coman side discussion on November 8th,2012 Thursday
11:30 -
> 13:00
> _______________________________________________
> coman mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/coman

---

From: Carsten Bormann <[email-masked]>
Date: Thu, 25 Oct 2012 20:44:31 +0200

> the Coman discussion will be on November 8th, 2012 Thursday betw. 11:30

Oh.  I only just noticed that this conflicts with the apparea lunch (which has moved to Thursday).
Even if I personally decide to be a bad apparea citizen, this will reduce apparea minded participation.
Oh well.

Grüße, Carsten

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Fri, 26 Oct 2012 10:24:59 +0200

Mea culpa. It was a trade-off to enable people going to sessions on Thursday morning.

Grüße, 
Mehmet 

> From: ext Carsten Bormann [mailto:[email-masked]]
> Sent: Thursday, October 25, 2012 8:45 PM
> To: Ersue, Mehmet (NSN - DE/Munich)
> Cc: [email-masked]; ext Benoit Claise
> Subject: Re: [coman] The Room is 211 WAS:RE: Coman side discussion on November
> 8th, 2012 Thursday 11:30 - 13:00
>