Subject: [coman] Architectural Considerations in Smart Object Networking

From: Benoit Claise <[email-masked]>
Date: Mon, 11 Feb 2013 22:43:00 +0100

Dear all,

FYI.
http://tools.ietf.org/html/draft-tschofenig-smart-object-architecture-03

Regards, Benoit

---

From: Hannes Tschofenig <[email-masked]>
Date: Mon, 11 Feb 2013 23:52:23 +0200

The IAB in the meanwhile adopted the document:
http://tools.ietf.org/html/draft-iab-smart-object-architecture-00

As always, feedback is welcome!

On Feb 11, 2013, at 11:43 PM, Benoit Claise wrote:

> _______________________________________________
> coman mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/coman