Subject: [coman] Short Report from the Coman Lunch

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 1 Aug 2013 11:35:34 +0000

Hi All,

during the Coman lunch it has been agreed that there is a value in it if the use cases and requirements from the current coman draft get published separately. The aim is to have these documents as a reference on the use cases we described and the requirement list as possible objectives to be used in different environments.

There is a big interest to develop a focused and concrete solution for a REST-based access to MIBs. This will most likely developed in the core wg. Peter van der Stok volunteered to take action for a first draft.

Cheers,
Mehmet

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Thu, 1 Aug 2013 13:41:18 +0200

> There is a big interest to develop a focused and concrete solution for a REST-based access to MIBs. This will most likely developed in the core wg. Peter van der Stok volunteered to take action for…

Mehmet,

I completely forgot about this meeting (I guess my stomach took over
control of the brain). Thanks for summarizing the main conclusions.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>