Subject: Re: [core] #178: Multiple relation types

From: "core issue tracker" <[email-masked]>
Date: Mon, 02 Jan 2012 16:35:09 -0000

#178: Multiple relation types

Comment (by zach@…):

 Done.

-- 
----------------------------------+---------------------
 Reporter:  zach@…                |       Owner:  zach@…
     Type:  protocol enhancement  |      Status:  new
 Priority:  minor                 |   Milestone:
Component:  link-format           |     Version:
 Severity:  -                     |  Resolution:
 Keywords:                        |
----------------------------------+---------------------

Ticket URL: <http://trac.tools.ietf.org/wg/core/trac/ticket/178#comment:1>
core <http://tools.ietf.org/core/>

---

From: "core issue tracker" <[email-masked]>
Date: Mon, 02 Jan 2012 16:35:20 -0000

Changes (by zach@…):

 * status:  new => closed
 * resolution:   => fixed

-- 
----------------------------------+---------------------
 Reporter:  zach@…                |       Owner:  zach@…
     Type:  protocol enhancement  |      Status:  closed
 Priority:  minor                 |   Milestone:
Component:  link-format           |     Version:
 Severity:  -                     |  Resolution:  fixed
 Keywords:                        |
----------------------------------+---------------------

Ticket URL: <http://trac.tools.ietf.org/wg/core/trac/ticket/178#comment:2>
core <http://tools.ietf.org/core/>