Subject: [core] 2012-05-16 interim meeting results

From: Carsten Bormann <[email-masked]>
Date: Wed, 16 May 2012 23:37:37 +0200

Apparently, it will take a while until the results come up on the proceedings site.

You can, however, look at the agenda at

http://www.ietf.org/proceedings/interim/2012/05/16/core/agenda/agenda-interim-2012-core-1.txt

and at the slides we used at

http://www.ietf.org/proceedings/interim/2012/05/16/core/slides/slides-interim-2012-core-1-0.pdf

Minutes have been recorded and will be added after a short review.

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 25 May 2012 23:53:29 +0200

> Minutes have been recorded and will be added after a short review.

Which took a lot more wall clock time than I had planned:

http://www.ietf.org/proceedings/interim/2012/05/16/core/minutes/minutes-interim-2012-core-1.txt

In particular those who had action items should review these.
(I hope to get at least some of mine done before I take a mostly offline one-week vacation on Sunday.)

The agenda for the next interim will look a lot like the one this time, but 
-- focusing on core-coap (we only have two hours), and of course 
-- minus the ones we already decided, and 
-- with the action items taken we will be able to actually generate more consensus on the other ones.

Grüße, Carsten