Subject: [core] User guide for jcoap

From: James Nguyen <[email-masked]>
Date: Sun, 29 Jul 2012 02:33:00 -0400

Hi,

I'm interested in using jcoap.  Does anyone have any document that shows
how to use it?

Thanks,

-- 
James Nguyen
Email: [email-masked]

-- 
James Nguyen
Email: [email-masked]

-- 
James Nguyen
Email: [email-masked]

---

From: Guido Moritz <[email-masked]>
Date: Sun, 29 Jul 2012 13:53:41 +0200

James,

WS4D-jCoAP is an implementation of CoAP and not the result of this WG. You should refer to the jCoAP project website http://code.google.com/p/jcoap/ and if you still have questions contact the WS4D folks directly (http://www.ws4d.org).

Best,

Guido

Von: [email-masked] [mailto:[email-masked]] Im Auftrag von James Nguyen
Gesendet: Sonntag, 29. Juli 2012 08:33
An: [email-masked]
Betreff: [core] User guide for jcoap

Hi,

I'm interested in using jcoap.  Does anyone have any document that shows how to use it?

Thanks,