Subject: Re: [core] #202: Remove the 270 byte artificial limit

From: "core issue tracker" <[email-masked]>
Date: Mon, 24 Sep 2012 07:29:36 -0000

#202: Remove the 270 byte artificial limit

Changes (by zach@…):

 * status:  new => closed
 * resolution:   => fixed

Comment:

 Done in coap-12.

-- 
-----------------------------+--------------------------
 Reporter:  cabo@…           |       Owner:  cabo@…
     Type:  protocol defect  |      Status:  closed
 Priority:  minor            |   Milestone:  post-WGLC-1
Component:  coap             |     Version:  coap-09
 Severity:  In WG Last Call  |  Resolution:  fixed
 Keywords:                   |
-----------------------------+--------------------------

Ticket URL: <http://tools.ietf.org/wg/core/trac/ticket/202#comment:5>
core <http://tools.ietf.org/core/>

---

From: "core issue tracker" <[email-masked]>
Date: Mon, 24 Sep 2012 08:32:43 -0000

Changes (by zach@…):

 * status:  new => closed
 * resolution:   => fixed

Ticket URL: <http://trac.tools.ietf.org/wg/core/trac/ticket/202#comment:5>
core <http://tools.ietf.org/core/>