Subject: Re: [core] 🔔: draft-ietf-core-coap has completed IETF last call

From: Carsten Bormann <[email-masked]>
Date: Thu, 4 Apr 2013 16:10:54 +0200

So, now that the various directorate reviews are in, the authors will try to process them in consultation with the reviewers, the chairs and possibly the various ADs involved.

To make sure that this process stays transparent, we will open Tracker tickets for each non-trivial change.  Those are likely to close quickly, but please to pay close attention to what we are changing...

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Thu, 4 Apr 2013 16:30:18 +0200

> To make sure that this process stays transparent, we will open Tracker tickets for each non-trivial change.  Those are likely to close quickly, but please to pay close attention to what we are chan…

Sorry.

Translation:

To make sure that this process stays transparent, we will open Tracker tickets for each change that is not entirely trivial.  Those are likely to close quickly, but please *do* pay close attention to what we are changing...

Grüße, Carsten