Subject: [core] 🔔 Confirmation call: WG adoption of draft-jennings-core-senml-06

From: Carsten Bormann <[email-masked]>
Date: Wed, 06 Apr 2016 14:42:30 -0300

As discussed in the previous message, the in-room consensus in Buenos
Aires was to adopt draft-jennings-core-senml-06 as a CoRE WG draft.

This is a one-week call for confirmation of that decision.
Specifically, if you have an objection to this decision, please speak up
on the mailing list by 2016-04-13.

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 17 Apr 2016 15:00:31 +0200

There were no objections to the in-room consensus to adopt this document.

Authors: Please resubmit the draft as draft-ietf-core-senml-00.

Grüße, Carsten

Carsten Bormann wrote:
> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core
> 
>