Subject: [core] Milestones changed for core WG

From: IETF Secretariat <[email-masked]>
Date: Sun, 19 Mar 2017 10:55:57 -0700

Changed milestone "WG adoption for Management over CoAP", resolved as
"Done", added draft-ietf-core-comi to milestone.

URL: https://datatracker.ietf.org/wg/core/about/

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 19 Mar 2017 18:57:39 +0100

(Just in case you wonder: This happened in January already; we just forget to update the milestone as “Done”.)

Grüße, Carsten

> On 19 Mar 2017, at 18:55, IETF Secretariat <[email-masked]> wrote:
> 
> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core
>