Subject: [core] CoRE @ IETF100

From: Carsten Bormann <[email-masked]>
Date: Mon, 6 Nov 2017 08:00:50 +0100

I have uploaded a draft agenda for our two slots:

https://datatracker.ietf.org/meeting/100/materials/agenda-100-core/

Slot leaders: Please check whether you have enough time for your objective.

As usual, I’d like to have objectives written up before the meeting, so could the slot leaders please send me a sentence or two; I’ll add those.

Let the agenda bashing begin...

Grüße, Carsten

---

From: Laurent Toutain <[email-masked]>
Date: Mon, 6 Nov 2017 16:37:31 +0100

Hi Carsten,

Would it be possible to have a short slot to present
draft-toutain-core-time-scale ?

Thanks

Laurent

On Mon, Nov 6, 2017 at 8:00 AM, Carsten Bormann <[email-masked]> wrote:

> As usual, I’d like to have objectives written up before the meeting, so
> could the slot leaders please send me a sentence or two; I’ll add those.
>
> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core
>

-- 
Laurent Toutain
+--- VoIP (recommended) ---+----------- Télécom Bretagne -----------+
| Tel: +33 2 22 06 8156    | Tel: + 33 2 99 12 7026                 | Visit
:
| Mob: +33 6 800 75 900    |                                        |
| Fax: +33 2 22 06 8445    | Fax: +33 2 99 12 7030                  |
http://class.touta.in
| [email-masked]         | [email-masked]    |
+--------------------------+----------------------------------------+