Subject: [dane] Does the WG want to meet in Paris?

From: Warren Kumari <[email-masked]>
Date: Sun, 8 Jan 2012 13:26:47 -0500

Hello all,

I think that we are *almost* done with the protocol document, and with some effort will be done before Paris. Does the WG want to meet or should we skip it this time?

I personally think we can skip this round (we will done / basically done on the protocol doc and (IMO) are unlikely to have S/MIME / IPsec docs ready for discussion) and meeting time is a valuable / scare resource, but whatever the WG wants…

W

---
Don't be impressed with unintelligible stuff said condescendingly .
    -- Radia Perlman.

Warren Kumari
[email-masked]

---

From: Ondřej Surý <[email-masked]>
Date: Thu, 26 Jan 2012 09:08:47 +0100

Hello all again,

we didn't receive any opinions on this, so this is another round
after which we close the "poll" and probably NOT MEET in Paris.

O.

On 8. 1. 2012, at 19:26, Warren Kumari wrote:

> _______________________________________________
> dane mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dane

--
 Ondřej Surý
 vedoucí výzkumu/Head of R&D department
 -------------------------------------------
 CZ.NIC, z.s.p.o.    --    Laboratoře CZ.NIC
 Americka 23, 120 00 Praha 2, Czech Republic
 mailto:[email-masked]    http://nic.cz/
 tel:+420.222745110       fax:+420.222745112
 -------------------------------------------