Subject: Re: [dc] [dcrg-interest] Slot request for OPSAWG

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Fri, 10 Feb 2012 13:10:04 -0800

Greetings Gene,

	Can we see some discussion on the list of this draft?  If there is interest, we can get a slot for you.

	Chris

On 10Feb2012, at 07.28, Gene Golovinsky wrote:

>   Slot request for OPSAWG
> 
> Hi.
> 
> I would like to request a presentation slot for
> 
> *http://tools.ietf.org/html/draft-golovinsky-cloud-services-log-format-01*<http://tools.ietf.org/html/draft-golovinsky-cloud-services-log-format-01>
> 
> at OPSAWG meeting during upcoming IETF 83.
> 
> Many thanks.
> 
> --Gene
> _______________________________________________
> dcrg-interest mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/dcrg-interest

--  
李柯睿
Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf

---

From: "Gene Golovinsky" <[email-masked]>
Date: Fri, 10 Feb 2012 13:25:30 -0800

Chris, thanks.
There was some discussion on the "clouds" list some time ago. 
Hopefully some of the interested parties migrated to these lists and contribute their opinions now as well.

Cheers.
--Gene

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Christopher LILJENSTOLPE
Sent: Friday, February 10, 2012 01:10 PM
To: Gene Golovinsky
Cc: [email-masked]; [email-masked]
Subject: Re: [dc] [dcrg-interest] Slot request for OPSAWG

Greetings Gene,

	Chris

---

From: Gene Golovinsky <[email-masked]>
Date: Fri, 10 Feb 2012 07:28:57 -0800

Slot request for OPSAWG

Hi.

Many thanks.

--Gene