Subject: [Dcrup] References

From: Scott Kitterman <[email-masked]>
Date: Fri, 02 Jun 2017 00:29:21 -0400

Would it be appropriate to add http://www.kb.cert.org/vuls/id/268267 to the 
references to help explain why this update is needed?

Scott K

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Thu, 1 Jun 2017 22:52:27 -0700

> references to help explain why this update is needed?

Sure.