Subject: [decade] security review of the problem statement draft

From: Haibin Song <[email-masked]>
Date: Wed, 04 Aug 2010 18:30:37 +0200

Hi all,

As I said during the meeting, anyone who wants to give a security review of the problem statement draft is appreciated.

BR,

Haibin <as contributor>

---

From: "zhangyunfei" <[email-masked]>
Date: Fri, 6 Aug 2010 09:42:18 +0800

I would like to comment on the security part after more discussions with related guys.
 
BR
Yunfei

zhangyunfei
2010-08-06

发件人： Haibin Song
发送时间： 2010-08-05 00:30:17
收件人： [email-masked]
抄送： 
主题： [decade] security review of the problem statement draft

Hi all,

BR,
Haibin <as contributor>