Subject: DHCP Client - I need one in source code

From: Medi Montaseri <[email-masked]>
Date: Mon, 24 Apr 2000 14:12:32 -0700

Hi,

I need to write a DHCP client and am wondering if I can reuse any
previous work
in this area. Does anyone has any in C/Perl/etc ?

Thanks

--
=====================================================================
Medi Montaseri, Software Eng, [email-masked]
=====================================================================

---

From: Ted Lemon <[email-masked]>
Date: Mon, 24 Apr 2000 15:09:52 -0700

The ISC has an open-source DHCP client, written in C - it's part of
the ISC DHCP distribution.   http://www.isc.org/

			       _MelloN_