Subject: REMINDER: WG last call for "The Subnet Selection Option for DHCP"

From: Ralph Droms <[email-masked]>
Date: Fri, 26 May 2000 08:05:00 -0400

This message is a reminder of the DHC WG last call for "The Subnet 
Selection Option for DHCP", <draft-ietf-dhc-subnet-option-04.txt>.

Please forward any comments you may have on this draft to 
[email-masked] by Friday, May 26.

- Ralph Droms

---

From: "Barr Hibbs" <[email-masked]>
Date: Fri, 26 May 2000 10:04:19 -0700

> Selection Option for DHCP", <draft-ietf-dhc-subnet-option-04.txt>.

...this draft can be advanced as it stands....

--Barr