Subject: REMINDER: WG last call for "The Name Service Search Option for DHCP"

From: Ralph Droms <[email-masked]>
Date: Fri, 26 May 2000 09:24:32 -0400

This message is a reminder about the DHC WG last call for
"The Name Service Search Option for DHCP", <draft-ietf-dhc-nsso-03.txt>.

Please forward any comments you may have on this draft
to [email-masked] by Friday, May 26.

- Ralph Droms

---

From: "Barr Hibbs" <[email-masked]>
Date: Fri, 26 May 2000 10:04:20 -0700

> "The Name Service Search Option for DHCP", <draft-ietf-dhc-nsso-03.txt>.

...this draft can be advanced as it stands....

--Barr