Subject: DHCPv6, tues discussion point #10

From: "Michael W. Carney" <[email-masked]>
Date: Sun, 30 Jul 2000 21:12:14 -0700

10) We've had requests for client and server implementation state
diagrams.  Would people find these useful, or is the draft enough?

---

From: JINMEI Tatuya / 神明達哉<[email-masked]>
Date: Tue, 01 Aug 2000 11:58:03 +0900

>>>>> On Sun, 30 Jul 2000 21:12:14 -0700, 
>>>>> "Michael W. Carney" <[email-masked]> said:

> diagrams.  Would people find these useful, or is the draft enough?

Diagrams are always useful, but I'm not sure if this is really worth
additional work for the authors. If it's too heavy, I think we can
deal with the spec without diagrams.

					JINMEI, Tatuya
					Communication Platform Lab.
					Corporate R&D Center, Toshiba Corp.
					[email-masked]