Subject: WG last call for DHCP Option for SIP Servers <draft-ietf-sip-dhcp-01.txt>

From: Ralph Droms <[email-masked]>
Date: Wed, 23 Aug 2000 10:01:54 -0400

(Posted for Dean Willis; please copy any responses to Dean, 
[email-masked] - RD)

The initial WG last call of the DHCP option for SIP draft resulted in
changes that significantly simplified the material.

A revised draft,

http://search.ietf.org/internet-drafts/draft-ietf-sip-dhcp-01.txt

was posted in April. There have been essentially no comments on it to my
knowledge.

I am therefore announcing a working-group last call. Please review the
draft. If no new issues are raised by September 7 (that's two weeks from this
transmission), we will send the draft to the IESG.

--
Dean Willis
SIP WG Co-Chair

---

From: "Barr Hibbs" <[email-masked]>
Date: Fri, 25 Aug 2000 10:59:48 -0700

> -----Original Message-----
> From:  Ralph Droms
> Sent: Wednesday, August 23, 2000 7:02 AM
>
>
> draft. If no new issues are raised by September 7 (that's two weeks from
> this transmission), we will send the draft to the IESG.
>
> --
> Dean Willis
> SIP WG Co-Chair
>

...sorry to be so late in reviewing this, but I find no outstanding problems
and recommend proceeding with this draft.

--Barr