Subject: Address Exclusion.

From: "Larry H. Raab" <[email-masked]>
Date: Wed, 16 Aug 2000 09:11:50 -0600

Is there a command to exclude address from a scope?

Like if I have

range 10.0.0.5 10.0.0.50

But need to exclude 10.0.0.20 - 10.0.0.25

Thanks

---

From: Ted Lemon <[email-masked]>
Date: Wed, 16 Aug 2000 18:00:17 -0400

This sounds like an ISC DHCP server question - perhaps you should ask
on the ISC DHCP server mailing list: [email-masked].

			       _MelloN_