Subject: RESEND: DHCPv6 State Diagrams

From: Jim Bound <[email-masked]>
Date: Mon, 28 Aug 2000 13:59:21 -0400

>Jim - I can't seem to access this file either through the URL or through 
>anonymous ftp.  sipper.zk3.dec.com doesn't seem to allow anonymous FTP.
>
>- - Ralph

Thanks Ralph... Sorry I sent this at 1 a.m...!!!

>At 01:02 AM 8/28/00 -0400, you wrote:
>
>>My hope is these are useful for Thursday meeting.
>>
>>ftp:://sipper.zk3.dec.com/pub/dhcpv6_state.ppt
>>
>>Or you can anonymous ftp too.
>>
>>I will provide PDF version Monday night if you can't do .ppt's.
>>

Should have been:

ftp:://sipper.zk3-x.dec.com/pub/dhcpv6_state.ppt

I will add PDF version tonight.

thanks
/jim

---

From: Ralph Droms <[email-masked]>
Date: Mon, 28 Aug 2000 16:09:11 -0400

Thanks, Jim.  That new URL works fine.

- Ralph