Subject: RE: [dhcwg] Drafts ready for WG last call

From: "S. Daniel Park" <[email-masked]>
Date: Sat, 03 Apr 2004 11:29:21 +0900

Is there any expressed opposition for progressing these draft ?

- Daniel (Soohong Daniel Park)
- Mobile Platform Laboratory, SAMSUNG Electronics. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Ralph Droms
> Sent: Tuesday, March 16, 2004 12:52 AM
> To: [email-masked]
> Subject: [dhcwg] Drafts ready for WG last call
> 
> 
> Several drafts were considered for dhc WG last call at the WG 
> meeting in
> Seoul.  I'm writing to confirm consensus for WG last call on 
> these drafts.
> Please respond (affirm, comment, disagree selectively) to the 
> dhcwg mailing
> list about initiating a WG last call on the following drafts:
> 
> 
>    DHCP Option for Proxy Server Configuration
>    <draft-ietf-dhc-proxyserver-opt-00>
> 
>    Vendor-Identifying Vendor Options for DHCPv4
>    <draft-ietf-dhc-vendor-01>
> 
>    Node-Specific Client Identifiers for DHCPv4
>    <draft-ietf-dhc-3315id-for-v4-01>
> 
>    Rapid Commit Option for DHCPv4
>    <draft-ietf-dhc-rapid-commit-opt-00>
> 
>    Reclassifying DHCPv4 Options
>    <draft-ietf-dhc-reclassify-options-00>
> 
> - Ralph
> 
> 
> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/dhcwg
> 

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Ted Lemon <[email-masked]>
Date: Fri, 2 Apr 2004 20:41:50 -0600

> Is there any expressed opposition for progressing these draft ?

We were expecting some of them to get minor edits in last call, I 
think.   You can refer to the DHCwg meeting minutes for details.

---

From: Ralph Droms <[email-masked]>
Date: Sat, 03 Apr 2004 06:44:57 -0500

Are you asking about opposition to initiating a WG last
call on these drafts?   Assuming there are no objections
to WG last calls on these drafts (I haven't seen any to date),
I'll start the last calls early next week.

- Ralph