Subject: [Dime] RE: Protocol Action: 'Diameter Session Initiation Protocol (SIP) Application' to Proposed Standard

From: "#:-\) seb" <[email-masked]>
Date: Thu, 1 Jun 2006 11:57:58 +0200 (CEST)

Hello,

I see that a 'Diameter SIP application" for
authorization and authentification is under draft. I
want to know if a Diameter application dealing with
accounting and SIP could exist. 

Thank you

		
___________________________________________________________________________ 
Yahoo! Mail réinvente le mail ! Découvrez le nouveau Yahoo! Mail et son interface révolutionnaire.
http://fr.mail.yahoo.com

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: <[email-masked]>
Date: Thu, 1 Jun 2006 15:23:25 +0300

Hello,

> I see that a 'Diameter SIP application" for authorization and 
> authentification is under draft. 

This has just been approved as an RFC today, FYI.

> I want to know if a Diameter 
> application dealing with accounting and SIP could exist. 

You might want to look at the Diameter Credit Control RFC.

John