Subject: [Dime] Fw: [AAA-WG]: AAA Performance evaluation

From: zhangtao <[email-masked]>
Date: Wed, 07 Jun 2006 11:49:19 +0800

----- Original Message ----- 
From: John Magson 
To: [email-masked] 
Sent: Tuesday, June 06, 2006 7:51 PM
Subject: [AAA-WG]: AAA Performance evaluation

Hi 

What are the performance evaluation techniques suitable for AAA Protocols?

Mostly AAA is coupled with mobility or key mnageent techniques for any form of performance evaluation. is there any specific techniques/mechanism anyone has performed any performance evalutaion and comparison of AAA protocols. 

Thank you in advance.

John 

--------------------------------------------------------------------------------
Talk is cheap. Use Yahoo! Messenger to make PC-to-Phone calls. Great rates starting at 1¢/min. 

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: zhangtao <[email-masked]>
Date: Wed, 07 Jun 2006 17:05:14 +0800

Hi John:
   In my understanding,the AAA Protocols,almost include base protocol part and application part.
when do performance evaluation,only evaluation base protocol part.
   base protocol part only inlcude below funcation activity:
   Route,
   Encode and decode,
   Send and receive message.
   
Application Part will in charge of mobility or key mangement.

Best Regards.
 
----- Original Message ----- 
  From: zhangtao 
  To: [email-masked] 
  Cc: John Magson 
  Sent: Wednesday, June 07, 2006 11:49 AM
  Subject: [Dime] Fw: [AAA-WG]: AAA Performance evaluation

  ----- Original Message ----- 
  From: John Magson 
  To: [email-masked] 
  Sent: Tuesday, June 06, 2006 7:51 PM
  Subject: [AAA-WG]: AAA Performance evaluation

  Hi 

  Thank you in advance.

  John 

------------------------------------------------------------------------------
  Talk is cheap. Use Yahoo! Messenger to make PC-to-Phone calls. Great rates starting at 1¢/min. 

------------------------------------------------------------------------------