Subject: [Dime] Slot to talk about DCCA & Base MIBs

From: "Glen Zorn \(gwz\)" <[email-masked]>
Date: Sat, 17 Jun 2006 22:56:29 -0700

Hi, guys.  I would like to request a 15-20 minute slot in Montreal to
talk about the MIBs.  Thanks!

~gwz

Treat the Earth well. 
It was not given to you by your parents.
It was loaned to you by your children.
  -- Kenyan Proverb

Humankind has not woven the web of life.
We are but one thread within it.
Whatever we do to the web, we do to ourselves.
All things are bound together.
All things connect.
  -- Chief Seattle

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: <[email-masked]>
Date: Tue, 20 Jun 2006 06:17:36 +0300

Without a doubt, that would be a good thing.

thanks,
John 

>-----Original Message-----
>From: ext Glen Zorn (gwz) [mailto:[email-masked]] 
>Sent: 18 June, 2006 08:56
>To: Loughney John (Nokia-NRC/Helsinki); Hannes Tschofenig
>Cc: [email-masked]; Glen Zorn (gwz)
>Subject: Slot to talk about DCCA & Base MIBs
>
>Hi, guys.  I would like to request a 15-20 minute slot in 
>Montreal to talk about the MIBs.  Thanks!
>
>~gwz
>
>Treat the Earth well.