Subject: [Dime] Meeting Agenda -- Update

From: Hannes Tschofenig <[email-masked]>
Date: Fri, 23 Feb 2007 10:18:10 +0100

Hi all,

I have uploaded a new version of the agenda. It still has some holes. 
Please help me to complete the agenda.

Here is the current version:
http://www3.ietf.org/proceedings/07mar/agenda/dime.txt

Ciao
Hannes

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: Tina TSOU <[email-masked]>
Date: Sat, 24 Feb 2007 13:03:51 +0800

Hi Hannes,
1) We applied "Diameter Explicit Routing", didn't we? And you said it could 
be put after WG items:P
2) Are you going to discuss on site about the handling regarding to ITU-T 
LS, and prepare an LS reply to ITU-T?

B. R.
Tina

---

From: Hannes Tschofenig <[email-masked]>
Date: Sat, 24 Feb 2007 09:39:52 +0100

Hi Tina,

Tina TSOU wrote:
> Hi Hannes,
> 1) We applied "Diameter Explicit Routing", didn't we? And you said it 
> could be put after WG items:P
Right. Forgot this one. Thanks for the reminder.

> 2) Are you going to discuss on site about the handling regarding to 
> ITU-T LS, and prepare an LS reply to ITU-T?
>
Sounds good to me.

Ciao
Hannes

> B. R.
> Tina
>
> ----- Original Message ----- From: "Hannes Tschofenig" 
> <[email-masked]>
> To: <[email-masked]>