Subject: [Dime] Changing [Redirect-Host-Cache-Time] to [ Redirect-Max-Cache-Time ]

From: "Arun Santhanam, TLS-Chennai" <[email-masked]>
Date: Tue, 12 Jun 2007 20:44:28 +0530

Hi Victor,
        I went through the updated 3588 draft in
http://www.ietf.org/internet-drafts/draft-ietf-dime-rfc3588bis-04.txt 
        I find [Redirect-Host-Cache-Time] AVP used for the RAA I think
it should be 
        [Redirect-Max-Cache-Time](Correct me if I'm wrong)
        Please update the new draft removing the typo Error.
Thx
-Arun

DISCLAIMER:
-----------------------------------------------------------------------------------------------------------------------

The contents of this e-mail and any attachment(s) are confidential and intended for the named recipient(s) only.
It shall not attach any liability on the originator or HCL or its affiliates. Any views or opinions presented in 
this email are solely those of the author and may not necessarily reflect the opinions of HCL or its affiliates.
Any form of reproduction, dissemination, copying, disclosure, modification, distribution and / or publication of 
this message without the prior written consent of the author of this e-mail is strictly prohibited. If you have
received this email in error please delete it and notify the sender immediately. Before opening any mail and 
attachments please check them for viruses and defect.

-----------------------------------------------------------------------------------------------------------------------

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: Victor Fajardo <[email-masked]>
Date: Tue, 12 Jun 2007 14:46:43 -0400

Hi Arun,

> Hi Victor,
>         I went through the updated 3588 draft in http://www.ietf.org/internet-drafts/draft-ietf-dime-rfc3588bis-04.txt <http://www.ietf.org/internet-drafts/draft-ietf-dime-rfc3588bis-04..txt> 
>         I find [Redirect-Host-Cache-Time] AVP used for the RAA I think it should be 
>         [Redirect-Max-Cache-Time](Correct me if I’m wrong)

Ok. Thanks.

- victor

> The contents of this e-mail and any attachment(s) are confidential and 
> intended for the named recipient(s) only.
> It shall not attach any liability on the originator or HCL or its 
> affiliates. Any views or opinions presented in
> this email are solely those of the author and may not necessarily 
> reflect the opinions of HCL or its affiliates.
> Any form of reproduction, dissemination, copying, disclosure, 
> modification, distribution and / or publication of
> this message without the prior written consent of the author of this 
> e-mail is strictly prohibited. If you have
> ------------------------------------------------------------------------
>