Subject: [Dime] Diameter Design Guidelines Draft Reviewers

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 01 Aug 2007 10:59:42 +0200

I would like to thank

* Wolfgang Steigerwald
* Ulf Bodin
* Alan DeKok

for their willingness to review the Diameter Design Guidelines draft 
within the next 2 weeks.

Ciao
Hannes

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: Steigerwaldw <[email-masked]>
Date: Tue, 14 Aug 2007 13:36:43 +0200

Hello Hannes,

I have reviewed the application design guideline document. I have found only some editorial issues and marked them with "WS!"

Regards 
 Wolfgang   

T-Systems Enterprise Services GmbH
Systems Integration
Project & Design, Business Unit Telco
Line of Business Products & Services
Goslarer Ufer 35, 10589 Berlin 
Tel.    +49 30 -3497 2058 
Fax     +49 391 53475396 
Mobil   +49 171 5664350 
E-Mail: [email-masked] 

T-Systems Business Services GmbH
Aufsichtsrat: René Obermann (Vorsitzender)
Executive Committee: Helmut Binder*, Albert Henn*, Olaf Heyden, Katrin Horstmann, Ulrich Kemp*, Wilfried Peters*, 
Dr. Herbert Schaaff, Zvezdana Seeger
Handelsregister: Amtsgericht Bonn HRB 6787
Sitz der Gesellschaft: Bonn
WEEE-Reg.-Nr. DE50335567
*Geschäftsführer gem. § 35 GmbHG

Notice: This transmittal and/or attachments may be privileged or confidential. If you are not the intended recipient, you are hereby notified that you have received this transmittal in error; any review, dissemination, or copying is strictly prohibited. If you received this transmittal in error, please notify us immediately by reply and immediately delete this message and all its attachments. Thank you. 

> -----Ursprüngliche Nachricht-----
> Von: Hannes Tschofenig [mailto:[email-masked]] 
> Gesendet: Mittwoch, 1. August 2007 11:00
> An: [email-masked]
> Cc: Steigerwald, Wolfgang; Ulf Bodin; [email-masked]
> Betreff: Diameter Design Guidelines Draft Reviewers
> 
> I would like to thank
> 
> * Wolfgang Steigerwald
> * Ulf Bodin
> * Alan DeKok
> 
> for their willingness to review the Diameter Design 
> Guidelines draft within the next 2 weeks.
> 
> Ciao
> Hannes
> 
> 
>

---

From: Victor Fajardo <[email-masked]>
Date: Tue, 14 Aug 2007 08:17:50 -0400

Hi Wolfgang,

Thanks for the review. We'll incorporate your edits.

best regards,
victor