Subject: [Dime] follow up the diameter routing DT meeting on Jan 15th

From: Tina TSOU <[email-masked]>
Date: Fri, 16 Jan 2009 00:12:20 +0800

Hi Hannes et al,
It was a fruitful meeting.

Hannes,
Would you send out a meeting minutes describing the concrete  
conclusions and the open issues we need to follow?
One thing I remember is a detailed example when NAI fails or breaks  
down (i.e. when NAI is not enough to solve the problem) is needed in  
the presentation or the draft. Correct me if I remember not precisely.

All,
If anybody has the proposed changes to draft-tsou-dime-routing-problem- 
statement-01 in http://groups.google.com/group/diameter-routing/browse_thread/thread/899e7568e09634b0?hl=en 
, send me email with comments or word document with revised mark. I  
will do the editing work. Thank you.

B. R.
Tina
Messengers:

MSN: [email-masked]   Yahoo: tina_tsou    Skype: tinaTSOU     
Jabber: [email-masked]    Google talk: [email-masked]

+86-13922884380(Mobile)

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

---

From: Tina TSOU <[email-masked]>
Date: Fri, 16 Jan 2009 12:01:44 +0800

Dear all,
Slides showing the walkthrough showing where Diameter routing with NAI decoration fails could be found in the following.
http://groups.google.com/group/diameter-routing
http://groups.google.com/group/diameter-routing/browse_thread/thread/23352cd0abe475fd
 
Wish you a prosperous and healthy New Year:D

B. R.
Tina
  ----- Original Message ----- 
  From: Tina TSOU 
  To: [email-masked] 
  Cc: [email-masked] 
  Sent: Friday, January 16, 2009 12:12 AM
  Subject: [Dime] follow up the diameter routing DT meeting on Jan 15th

  Hi Hannes et al,

  Hannes,

  All,

  B. R.
  Tina
  Messengers:

  +86-13922884380(Mobile)