Subject: Re: [Dime] Any news on the allocation of this Diameter code

From: Tina TSOU <[email-masked]>
Date: Fri, 05 Jun 2009 17:09:01 +0800

Hannes,
Any news?

B. R.
Tina
http://tinatsou.weebly.com/contact.html

On Jun 4, 2009, at 6:38 PM, Raymond Forbes wrote:

> (183 059-1 R2) DTS/TISPAN-03117-1-NGN- 
> R2                                  Tsou  
> (zou)                        Frozen 1  
> Item                               0.5.3                           
> 10/06/2009
> a2 intf - DIAMETER based
> See 21PTD040                                  (was 21WTD)
>
> Is there any news on the allocateion of this Diamterer AVP Code by  
> DIME in the IETF.
>
> regards,
> Ray

---

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Fri, 5 Jun 2009 13:02:28 +0300

Hi Tina, 
 
I have justed dropped a message to Ralph to figure out whether he can
clear his DISCUSS. I have addressed his review feedback some time ago
already.  Then, we are done. 
 
Ciao
Hannes

________________________________

	From: ext Tina TSOU [mailto:[email-masked]] 
	Sent: 05 June, 2009 12:09
	To: Raymond Forbes; Tschofenig, Hannes (NSN - FI/Espoo)
	Cc: Fortune HUANG; [email-masked]
	Subject: Re: Any news on the allocation of this Diameter code

	Hannes, 
	Any news?

		

		(183 059-1 R2) DTS/TISPAN-03117-1-NGN-R2
Tsou (zou)                        Frozen 1 Item
0.5.3                          10/06/2009

		a2 intf - DIAMETER based

		See 21PTD040                   &nbs ;          (was
21WTD)

		Is there any news on the allocateion of this Diamterer
AVP Code by DIME in the IETF.

		regards,

		Ray