Subject: [Dime] Reminder: Virtual Interim Meeting

From: "Hannes Tschofenig" <[email-masked]>
Date: Mon, 1 Jun 2009 13:53:16 +0300

Just a reminder: Wednesday, June 3, 2009, 13:00-14:30 EDT (17:00-18:30 GMT) 

Take a look at the Wiki:
http://trac.tools.ietf.org/wg/dime/trac/wiki/SecondInterim

Ciao
Hannes

---

From: "Hannes Tschofenig" <[email-masked]>
Date: Mon, 1 Jun 2009 21:55:05 +0300

Folks, 

Dan pointed out that I made a mistake with my announcement. The virtual
interim meeting is 

Wednesday, June 3, 2009, 8:00-9:30 EDT (12:00-13:30 GMT)

Ciao
Hannes

>-----Original Message-----
>From: [email-masked] [mailto:[email-masked]] On 
>Behalf Of Hannes Tschofenig
>Sent: 01 June, 2009 13:53
>To: [email-masked]
>Subject: [Dime] Reminder: Virtual Interim Meeting
>
>_______________________________________________
>DiME mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/dime
>

---

From: "Glen Zorn" <[email-masked]>
Date: Tue, 2 Jun 2009 10:17:55 +0700

Hannes Tschofenig [mailto://[email-masked]]
<mailto:[mailto://[email-masked]%5d>  writes:

> Just a reminder: Wednesday, June 3, 2009, 13:00-14:30 EDT (17:00-18:30

> GMT)

> http://trac.tools.ietf.org/wg/dime/trac/wiki/SecondInterim

The wiki says:

It would be good to discuss the status of our new documents so that we can
figure out how to finish them: 

.diameter-nat-control 

.capablities-update 

.diameter-base-protocol 

.diameter-cc-appl-mib 

Should I understand from this that draft-zorn-dime-capablities-update-01.txt
should actually be draft-ietf-dime-capablities-update-00.txt?

...

~ gwz

Half a loaf is better than no loafing at all.

  --T-Bone Slim

---

From: "Glen Zorn" <[email-masked]>
Date: Tue, 2 Jun 2009 10:23:42 +0700

> http://trac.tools.ietf.org/wg/dime/trac/wiki/SecondInterim

The Wiki says that the call begins at 8:00 AM EDT, which is also what I have
on my calendar.  Has the time changed?

~ gwz

Nuclear power: more toxic than Britney Spears.

---

From: "Glen Zorn" <[email-masked]>
Date: Tue, 2 Jun 2009 10:39:55 +0700

I also notice that there are no toll-free numbers listed and that there are
no local numbers listed for anywhere in Asia.  Call me silly, but I suspect
that there might be a few more interested folks in, say, Seoul or Beijing
than in Calabasas.

~ gwz

---

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Tue, 2 Jun 2009 11:48:56 +0300

Hi Glen, 
 
that's a good observation. 
 
With the May status update, see
http://www.ietf.org/mail-archive/web/dime/current/msg03487.html,  I
stated that Dan wants to have the following two documents included in a
re-charter proposal:
 
*diameter-nat-control 

*capablities-update 

I will have a new charter proposal ready for the call so that we can go
through it and make sure that we are happy. 

Ciao
Hannes

________________________________

	From: [email-masked] [mailto:[email-masked]] On
Behalf Of ext Glen Zorn
	Sent: 02 June, 2009 06:18
	To: 'Hannes Tschofenig'
	Cc: [email-masked]
	Subject: Re: [Dime] Reminder: Virtual Interim Meeting

	The wiki says:

	It would be good to discuss the status of our new documents so
that we can figure out how to finish them: 

	*diameter-nat-control 

	*capablities-update 

	*diameter-base-protocol 

	*diameter-cc-appl-mib 

	Should I understand from this that
draft-zorn-dime-capablities-update-01.txt should actually be
draft-ietf-dime-capablities-update-00.txt?

	...

	~ gwz

	  --T-Bone Slim