Subject: [Dime] I-D Action:draft-ietf-dime-diameter-base-protocol-mib-01.txt

From: [email-masked]
Date: Wed, 1 Jul 2009 01:45:01 -0700 (PDT)

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Diameter Maintenance and Extensions Working Group of the IETF.

	Title           : Diameter Base Protocol MIB
	Author(s)       : G. Zorn, S. Comerica
	Filename        : draft-ietf-dime-diameter-base-protocol-mib-01.txt
	Pages           : 51
	Date            : 2009-07-01

Along with providing support for certain basic authentication,
authorization and accounting functions, the Diameter protocol is
designed to provide a framework for AAA applications.

This document defines the Management Information Base (MIB) module
which describes the minimum set of objects needed to manage an
implementation of the Diameter protocol.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-dime-diameter-base-protocol-mib-01.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: "Glen Zorn" <[email-masked]>
Date: Wed, 1 Jul 2009 15:45:04 +0700

I have addressed all the comments received during WGLC.  Can we take the
next step down the long & winding road to RFC publication?

> -----Original Message-----
> From: [email-masked] [mailto:i-d-announce-
> [email-masked]] On Behalf Of [email-masked]
> Sent: Wednesday, July 01, 2009 3:45 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: I-D Action:draft-ietf-dime-diameter-base-protocol-mib-01.txt
>

---

From: "Glen Zorn" <[email-masked]>
Date: Tue, 14 Jul 2009 18:35:38 +0700

Any chance of movement on this?

~ gwz

Half a loaf is better than no loafing at all.
  --T-Bone Slim

> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Glen Zorn
> To: 'Tschofenig, Hannes (NSN - FI/Espoo)'; 'Victor Fajardo'
> Cc: [email-masked]
> Subject: Re: [Dime] I-D Action:draft-ietf-dime-diameter-base-protocol-
> mib-01.txt
> 
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime