Subject: [Dime] Very small editorial on rfc3588bis

From: Sebastien Decugis <[email-masked]>
Date: Fri, 07 Aug 2009 14:40:31 +0900

Hello,

I am not sure if it's already too late, I just found a small editorial
problem in draft-ietf-dime-rfc3588bis-18.txt :
In section "2.6. Peer Table":

 Host identity

      Following the conventions described for the DiameterIdentity
      derived AVP data format in Section 4.4.  This field contains the
                                         ^^^ should be 4.3

Best regards,
Sebastien.

-- 
Sebastien Decugis
Research fellow
Network Architecture Group
NICT (nict.go.jp)

---

From: "Victor Fajardo" <[email-masked]>
Date: Fri, 7 Aug 2009 08:07:01 -0400

Thanks. We'll add the changes.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Sebastien Decugis
Sent: Friday, August 07, 2009 1:41 AM
To: [email-masked]
Subject: [Dime] Very small editorial on rfc3588bis

Hello,

 Host identity

Best regards,
Sebastien.

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime