Subject: [Dime] typo in draft-ietf-dime-rfc3588bis-26.txt

From: Glen Zorn <[email-masked]>
Date: Sun, 10 Apr 2011 10:25:23 +0700

The third bullet in Section 1.1.3 says "The support for the End-to-End
Security framework (E2ESequence AVP and 'P'-bit in the AVP header) has
also been deprecated."  s/E2ESequence/E2E-Sequence/

---

From: jouni korhonen <[email-masked]>
Date: Sun, 10 Apr 2011 17:00:01 +0300

Thanks. Will take care of that.

- Jouni

On Apr 10, 2011, at 6:25 AM, Glen Zorn wrote:

> <gwz.vcf>_______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime