Subject: [Dime] Mail regarding draft-ietf-dime-rfc4005bis

From: Glen Zorn <[email-masked]>
Date: Sat, 23 Apr 2011 19:18:29 +0700

I think that this draft is ready for WGLC.

---

From: jouni korhonen <[email-masked]>
Date: Sun, 24 Apr 2011 01:51:32 +0300

Have you already addresses those four issue tracker tickets Mark raised?

- Jouni

On Apr 23, 2011, at 3:18 PM, Glen Zorn wrote:

> <gwz.vcf>_______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime

---

From: Glen Zorn <[email-masked]>
Date: Sun, 24 Apr 2011 12:49:46 +0700

> Have you already addresses those four issue tracker tickets Mark raised?

I believe that I responded, but maybe not.  In any case, it's not up to
me how the issues are to be addressed (since it is WG document).  I can,
however, comment (perhaps redundantly) upon them and will in following
threads.