Subject: Re: [Dime] [dime] #19: Tunnel-Assignment-Id AVP

From: "dime issue tracker" <[email-masked]>
Date: Mon, 21 Nov 2011 10:41:30 -0000

#19: Tunnel-Assignment-Id AVP

Comment (by gwz@…):

 Yes, it was intentional.

-- 
-----------------------------+---------------------
 Reporter:  jouni.nospam@…   |       Owner:  dime@…
     Type:  defect           |      Status:  new
 Priority:  major            |   Milestone:
Component:  rfc4005bis       |     Version:
 Severity:  In WG Last Call  |  Resolution:
 Keywords:                   |
-----------------------------+---------------------

Ticket URL: <http://trac.tools.ietf.org/wg/dime/trac/ticket/19#comment:1>
dime <http://tools.ietf.org/wg/dime/>

---

From: jouni korhonen <[email-masked]>
Date: Wed, 30 Nov 2011 12:56:23 +0200

And the reasoning behind is?

- Jouni

On Nov 21, 2011, at 12:41 PM, dime issue tracker wrote:

> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime