Subject: Re: [Dime] [dime] #19: Tunnel-Assignment-Id AVP

From: "dime issue tracker" <[email-masked]>
Date: Tue, 06 Mar 2012 10:49:28 -0000

#19: Tunnel-Assignment-Id AVP

Comment (by gwz@…):

 The reasoning behind this is that the text is meant to be descriptive, not
 prescriptive; that is, no rationale is required for acting differently and
 Diameter interoperability is not, AFAICT, effected.

-- 
-----------------------------+---------------------
 Reporter:  jouni.nospam@…   |       Owner:  dime@…
     Type:  defect           |      Status:  new
 Priority:  major            |   Milestone:
Component:  rfc4005bis       |     Version:
 Severity:  In WG Last Call  |  Resolution:
 Keywords:                   |
-----------------------------+---------------------

Ticket URL: <http://trac.tools.ietf.org/wg/dime/trac/ticket/19#comment:2>
dime <http://tools.ietf.org/wg/dime/>

---

From: "dime issue tracker" <[email-masked]>
Date: Tue, 06 Mar 2012 11:47:55 -0000

Changes (by jouni.nospam@…):

 * cc: jouni.nospam@… (added)
 * status:  new => closed
 * resolution:   => fixed

-- 
-----------------------------+---------------------
 Reporter:  jouni.nospam@…   |       Owner:  dime@…
     Type:  defect           |      Status:  closed
 Priority:  major            |   Milestone:
Component:  rfc4005bis       |     Version:
 Severity:  In WG Last Call  |  Resolution:  fixed
 Keywords:                   |
-----------------------------+---------------------

Ticket URL: <http://trac.tools.ietf.org/wg/dime/trac/ticket/19#comment:3>
dime <http://tools.ietf.org/wg/dime/>