Subject: [Dime] Removing Diameter MIB documents from the charter..

From: jouni korhonen <[email-masked]>
Date: Sun, 1 Apr 2012 22:28:28 +0300

Folks,

As discussed in Dime WG meeting in Paris there seems to be no
energy to get both MIB documents

	draft-ietf-dime-diameter-base-protocol-mib
	draft-ietf-dime-diameter-cc-appl-mib

completed. Unless someone steps ahead now by 8th April and
really manages to progress these documents in few weeks time,
we will abandon both and remove them from Dime charter's
milestones.. 

- Jouni & Lionel

---

From: jouni korhonen <[email-masked]>
Date: Thu, 12 Apr 2012 12:19:25 +0300

Folks,

No one volunteered, thus we are going to remove these two
documents from the charter milestones. The ADs can the also
declare these documents are dead/withdrawn.

- Jouni & Lionel

---

From: Benoit Claise <[email-masked]>
Date: Mon, 16 Apr 2012 11:12:09 +0200

Dear all,

Those two documents are now marked "dead".

Regards, Benoit
> - Jouni&  Lionel
>> - Jouni&  Lionel
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime
>
>