Subject: Re: [Dime] New Version Notification - draft-ietf-dime-rfc3588bis-32.txt

From: Glen Zorn <[email-masked]>
Date: Sun, 22 Apr 2012 09:01:28 +0700

On 04/21/2012 09:18 PM, Sean Turner wrote:
> I cleared.

Thanks, Sean!  It appears to me that this draft can (finally!) go to the 
RFC Editor, which will clear the path to publication for 
draft-ietf-dime-local-keytran & draft-ietf-dime-capabilities-update.  
However, draft-ietf-dime-pmip6-lr is in the final stages of IESG 
evaluation and will shortly be blocked by a missing reference to 
draft-ietf-dime-rfc4005bis.  To avoid having this situation persist for 
months on end can somebody either take 10 minutes to produce a proto 
write-up for that draft or 2 minutes to appoint a document shepherd who 
will?

>
> spt
>
> On 4/20/12 4:13 AM, [email-masked] wrote:
>> New version (-32) has been submitted for 
>> draft-ietf-dime-rfc3588bis-32.txt:
>> http://www.ietf.org/internet-drafts/draft-ietf-dime-rfc3588bis-32.txt
>>
>> Diff from previous version:
>> http://tools.ietf.org/rfcdiff?url2=draft-ietf-dime-rfc3588bis-32
>>
>> IETF Secretariat.
>>
>>

---

From: <[email-masked]>
Date: Sun, 22 Apr 2012 19:49:08 +0200

Thank you Sean!

Glen, it will be done this week.

Regards,

Lionel

-----Message d'origine-----
De : Glen Zorn [mailto:[email-masked]] 
Envoyé : dimanche 22 avril 2012 04:01
À : Sean Turner
Cc : [email-masked]; [email-masked]; [email-masked]; [email-masked]
Objet : Re: New Version Notification - draft-ietf-dime-rfc3588bis-32.txt