Subject: [Dime] Protocol Action: 'Diameter Priority Attribute Value Pairs' to Proposed Standard (draft-ietf-dime-priority-avps-06.txt)

From: The IESG <[email-masked]>
Date: Thu, 12 Jul 2012 10:23:45 -0700

The IESG has approved the following document:
- 'Diameter Priority Attribute Value Pairs'
  (draft-ietf-dime-priority-avps-06.txt) as Proposed Standard

This document is the product of the Diameter Maintenance and Extensions
Working Group.

The IESG contact persons are Benoit Claise and Ronald Bonica.

A URL of this Internet Draft is:
http://datatracker.ietf.org/doc/draft-ietf-dime-priority-avps/

Technical Summary

   This document defines Attribute-Value Pair (AVP) containers for various
   priority parameters for use with Diameter and the AAA framework.  The
   parameters themselves are defined in several different protocols that
   operate at either the network or application layer.

Working Group Summary

   The document has had an extensive review by the DIME WG. The
   document was also reviewed and discussed by people from 3GPP.
   The latest version is the result of the consensus reached
   after discussion.

Document Quality

   The document is complete, straightforward, simple and
   well-written. 

Personnel

   Lionel Morand is the Document Shepherd for this document. 
   Dan Romascanu was the first responsible Area Director.
   Benoit Claise is the current responsible Area Director.

---

From: Benoit Claise <[email-masked]>
Date: Thu, 12 Jul 2012 22:59:59 +0200

Congratulations to authors and the WG chairs for completing this document.

Regards, Benoit
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime
>
>

---

From: <[email-masked]>
Date: Thu, 12 Jul 2012 21:58:29 +0000

Ken,Tom, Well done! :)
Thanks to all people involved in the publication of this new Standard tracks document from the DIME WG.

Regards,

Lionel & Jouni

-----Message d'origine-----
De : Benoit Claise [mailto:[email-masked]] 
Envoyé : jeudi 12 juillet 2012 23:00
À : dime mailing list
Cc : dime chair; RFC Editor
Objet : Re: [Dime] Protocol Action: 'Diameter Priority Attribute Value Pairs' to Proposed Standard (draft-ietf-dime-priority-avps-06.txt)

Regards, Benoit
>     Benoit Claise is the current responsible Area Director.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.