Subject: [Dime] Few new RFCs

From: jouni korhonen <[email-masked]>
Date: Thu, 25 Oct 2012 20:51:09 +0300

Folks,

We have six new RFCs! Thanks everyone for their efforts! Especially
thanks to Glen for pushing Base Protocol update RFC6733 to completion.

http://www.rfc-editor.org/rfc/rfc6733.txt
http://www.rfc-editor.org/rfc/rfc6734.txt
http://www.rfc-editor.org/rfc/rfc6735.txt
http://www.rfc-editor.org/rfc/rfc6736.txt
http://www.rfc-editor.org/rfc/rfc6737.txt
http://www.rfc-editor.org/rfc/rfc6738.txt

- Jouni & Lionel

---

From: Benoit Claise <[email-masked]>
Date: Fri, 26 Oct 2012 14:04:03 +0200

Great! That news made my day.
Thanks to all who have involved in this important effort.

Regards, Benoit
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime
>
>