Subject: [Dime] overload control reqs on minimizing effects

From: Eric McMurry <[email-masked]>
Date: Wed, 20 Feb 2013 13:38:40 -0600

It has been pointed out that there is overlap between Req 12, and Req 23, and that the second clause of Req 23 may run afoul of other reqs around local policy.  I think the second clause of 23 is probably not adding anything and would be safe to remove. The first clause does not seem to cover anything that is not in Req 12.  Perhaps we should remove 23 entirely?

thanks,

Eric

---

From: Ben Campbell <[email-masked]>
Date: Wed, 20 Feb 2013 13:44:18 -0600

> It has been pointed out that there is overlap between Req 12, and Req 23, and that the second clause of Req 23 may run afoul of other reqs around local policy.  I think the second clause of 23 is p…

I concur with removing 23 in it's entirety.

> 
> thanks,
> 
> Eric
> 
> 
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime