Subject: [Dime] overload control reqs

From: Eric McMurry <[email-masked]>
Date: Thu, 6 Jun 2013 15:10:33 -0500

There is a new version of the overload control reqs.  This contains only minor editorial changes resulting from proto writeup.

Filename:	 draft-ietf-dime-overload-reqs
Revision:	 07
Title:		 Diameter Overload Control Requirements
Creation date:	 2013-06-06
Group:		 dime
Number of pages: 27
URL:             http://www.ietf.org/internet-drafts/draft-ietf-dime-overload-reqs-07.txt
Status:          http://datatracker.ietf.org/doc/draft-ietf-dime-overload-reqs
Htmlized:        http://tools.ietf.org/html/draft-ietf-dime-overload-reqs-07
Diff:            http://www.ietf.org/rfcdiff?url2=draft-ietf-dime-overload-reqs-07

---

From: Jouni Korhonen <[email-masked]>
Date: Thu, 6 Jun 2013 23:23:14 +0300

Thanks Eric.

- Jouni

On Jun 6, 2013, at 11:10 PM, Eric McMurry <[email-masked]> wrote:

> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime