Subject: [Dime] Adopt draft-roach-dime-overload-ctrl as WG document

From: "DOLLY, MARTIN C" <[email-masked]>
Date: Tue, 30 Jul 2013 05:07:10 +0000

Good day,

AT&T would like draft-roach-dime-overload-ctrl be adopted as a WG document to which WG consensus changes can be made, at this meeting.

I will be making recommendation on refinement of the scopes in a separate email.

Regards,

Martin

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 30 Jul 2013 07:48:00 +0200

Hi Martin, 

would you like to answer any of my questions from an earlier mail that would allow the rest of the group to make an insightful decision (i.e., one that is based on technical grounds)? Those would give us some insight on how you envision how AT&T plans to deploy this work. 

Here is my earlier mail: 
http://www.ietf.org/mail-archive/web/dime/current/msg05813.html

Ciao
Hannes

On Jul 30, 2013, at 7:07 AM, DOLLY, MARTIN C wrote:

> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime