Subject: Re: [Dime] Call for agenda items for IETF#87 Berlin meeting

From: Jouni Korhonen <[email-masked]>
Date: Fri, 12 Jul 2013 23:37:26 +0300

Just a reminder.. 

- Jouni & Lionel

On Jun 18, 2013, at 10:43 AM, Jouni Korhonen <[email-masked]> wrote:

> 
> Just a reminder.
> 
> - Jouni & Lionel
> 
> 
> On May 26, 2013, at 6:35 PM, Jouni <[email-masked]> wrote:
> 
>> Folks,
>> 
>> We have requested for two hour meeting slot. If you feel like
>> presenting your work (be that in the current charter or not),
>> send a request to the co-chairs. Obviously, chartered items
>> will be prioritized over other topics.
>> 
>> - Jouni & Lionel
>> 
>

---

From: "Zhouqian (Cathy)" <[email-masked]>
Date: Mon, 15 Jul 2013 03:42:10 +0000

Dear co-chairs,
We have just submitted this draft to DIME working group. And we'd like to ask for a 10 minutes slot to present it. 
Thanks and comments are welcome.
 
> 
> A new version of I-D, draft-zhou-dime-4over6-provisioning-01.txt
> has been successfully submitted by Cathy Zhou and posted to the
> IETF repository.
> 
> Filename:	 draft-zhou-dime-4over6-provisioning
> Revision:	 01
> Title:		 Attribute-Value Pairs For Provisioning Customer Equipment
> Supporting IPv4-Over-IPv6 Transitional Solutions
> Creation date:	 2013-07-15
> Group:		 Individual Submission
> Number of pages: 12
> URL:
> http://www.ietf.org/internet-drafts/draft-zhou-dime-4over6-provisioning-0
> 1.txt
> Status:
> http://datatracker.ietf.org/doc/draft-zhou-dime-4over6-provisioning
> Htmlized:
> http://tools.ietf.org/html/draft-zhou-dime-4over6-provisioning-01
> Diff:
> http://www.ietf.org/rfcdiff?url2=draft-zhou-dime-4over6-provisioning-01
> 
> Abstract:
>    During the transition from IPv4 to IPv6, customer equipment may have
>    to support one of the various transition methods that have been or
>    are currently being defined for carrying IPv4 packets over IPv6.
>    Work is currently in progress to enumerate the information that needs
>    to be provisioned on a customer edge router to support a list of
>    transition techniques based on tunneling IPv4 in IPv6, with a view to
>    defining reusable components for a reasonable transition path between
>    these techniques.  To the extent that the provisioning is done
>    dynamically, AAA support is needed to provide the information to the
>    network server responsible for passing the information to the
>    customer equipment.  This document specifies Diameter attribute-value
>    pairs to be used for that purpose.

Best Regards,
Cathy, Tom and Qiong

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Jouni Korhonen
> Sent: Saturday, July 13, 2013 4:37 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: [Dime] Call for agenda items for IETF#87 Berlin meeting
> 
> 
> 
> Just a reminder..
> 
> - Jouni & Lionel
> 
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime