Subject: [Dime] which 3GPP spec has message level details about Sp interface between PCRF and HSS/SPR ?

From: Kevin Peterson <[email-masked]>
Date: Fri, 12 Jul 2013 12:13:12 +0000

Hi, 

I have a requirement where I want to fetch User Subscriber Full details at PCRF. Can anyone please tell me about exact 3GPP specification number ?

Thanks,
Kevin Peterson

---

From: Alan McNamee <[email-masked]>
Date: Fri, 12 Jul 2013 13:51:20 +0100

Hi Kevin,

You should start with 3GPP TS 23.203
http://www.3gpp.org/ftp/Specs/html-info/23203.htm

Have a look at section 5.2.3

If you are looking for a standardised interface I would consider Ud over Sp.

Regards,
Alan.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Kevin Peterson
Sent: 12 July 2013 13:13
To: [email-masked]
Subject: [Dime] which 3GPP spec has message level details about Sp interface between PCRF and HSS/SPR ?

Hi,

Thanks,
Kevin Peterson

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you are not the intended recipient, please note that any review, dissemination, disclosure, alteration, printing, circulation, retention or transmission of this e-mail and/or any file or attachment transmitted with it, is prohibited and may be unlawful. If you have received this e-mail or any file or attachment transmitted with it in error please notify [email-masked]. Although Openet has taken reasonable precautions to ensure no viruses are present in this email, we cannot accept responsibility for any loss or damage arising from the use of this email or attachments.