Subject: [Dime] Audio remote access

From: Maria Cruz Bartolome <[email-masked]>
Date: Fri, 2 Aug 2013 09:38:34 +0000

Hello,

Is any problem with the streaming audio for DIME session?
It does not work for me at least...

Thanks

---

From: Janet P Gunn <[email-masked]>
Date: Fri, 2 Aug 2013 05:48:36 -0400

It works for me, and has since the beginning of the session.

Janet

[email-masked] wrote on 08/02/2013 05:38:34 AM:

> From: Maria Cruz Bartolome <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Date: 08/02/2013 05:38 AM
> Subject: [Dime]  Audio remote access
> Sent by: [email-masked]
> 
> Hello,
> 
> It does not work for me at least…
> 
> Thanks_______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime