Subject: [Dime] WG adoption call for draft-docdt-dime-ovli-01

From: Jouni Korhonen <[email-masked]>
Date: Fri, 8 Nov 2013 23:46:27 +0200

Folks,

This mail starts a two week WG adoption call for draft-docdt-dime-ovli-01
to serve as a basis for the Diameter overload indication conveyance. the
call ends 22-Nov-2013. Express your support or concerns on the mailing
list.

- Jouni & Lionel

---

From: Andrew Booth <[email-masked]>
Date: Mon, 11 Nov 2013 11:36:01 -0500

I support the adoption of this draft as a working group item.

Thanks,
Andrew

[email-masked] wrote: -----
To: "[email-masked]" <[email-masked]>
From: Jouni Korhonen 
Sent by: [email-masked]
Date: 11/08/2013 04:46PM
Subject: [Dime] WG adoption call for draft-docdt-dime-ovli-01

Folks,

- Jouni & Lionel

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

---

From: "Hirschman, Brent B [CTO]" <[email-masked]>
Date: Mon, 11 Nov 2013 17:37:36 +0000

Brent Hirschman
Tech Dev Strategist III
Sprint Corporation
6220 Sprint Parkway
Overland Park, KS 66251
Office - 913-762-6736
Mobile - 913-593-6221

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: Friday, November 08, 2013 3:46 PM
To: [email-masked]
Subject: [Dime] WG adoption call for draft-docdt-dime-ovli-01

Folks,

This mail starts a two week WG adoption call for draft-docdt-dime-ovli-01 to serve as a basis for the Diameter overload indication conveyance. the call ends 22-Nov-2013. Express your support or concerns on the mailing list.

- Jouni & Lionel

________________________________

This e-mail may contain Sprint proprietary information intended for the sole use of the recipient(s). Any use by others is prohibited. If you are not the intended recipient, please contact the sender and delete all copies of the message.

---

From: "Bogineni, Kalyani" <[email-masked]>
Date: Mon, 11 Nov 2013 12:55:14 -0500

We support the adoption of draft-docdt-dime-ovli-01 to serve as a basis for the Diameter overload indication conveyance.

Regards,
Kalyani Bogineni
Verizon

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: Friday, November 08, 2013 4:46 PM
To: [email-masked]
Subject: [Dime] WG adoption call for draft-docdt-dime-ovli-01

Folks,

- Jouni & Lionel

---

From: "DOLLY, MARTIN C" <[email-masked]>
Date: Mon, 11 Nov 2013 21:05:57 +0000

We support adoption. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bogineni, Kalyani
Sent: Monday, November 11, 2013 12:55 PM
To: 'Jouni Korhonen'; [email-masked]
Cc: Bogineni, Kalyani
Subject: Re: [Dime] WG adoption call for draft-docdt-dime-ovli-01

Regards,
Kalyani Bogineni
Verizon

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: Friday, November 08, 2013 4:46 PM
To: [email-masked]
Subject: [Dime] WG adoption call for draft-docdt-dime-ovli-01

Folks,

- Jouni & Lionel

---

From: Atle Monrad <[email-masked]>
Date: Tue, 12 Nov 2013 02:32:29 +0000

Jouni, Lionel, all

I  appreciate that DIME is working hard to fulfill the requirements from 3GPP on Diameter overload.

I support the draft going forward.

/atle

Atle Monrad
3GPP CT Chairman

Group Function Technology - Standardization and Technical Regulation 
Ericsson

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: 8. november 2013 13:46
To: [email-masked]
Subject: [Dime] WG adoption call for draft-docdt-dime-ovli-01

Folks,

- Jouni & Lionel

---

From: "TROTTIN, JEAN-JACQUES (JEAN-JACQUES)" <[email-masked]>
Date: Tue, 12 Nov 2013 03:13:33 +0000

Hi. 

Jean-Jacques Trottin
Alcatel-Lucent

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: Friday, November 08, 2013 4:46 PM
To: [email-masked]
Subject: [Dime] WG adoption call for draft-docdt-dime-ovli-01

Folks,

- Jouni & Lionel

---

From: Maria Cruz Bartolome <[email-masked]>
Date: Tue, 12 Nov 2013 05:12:39 +0000

Hello all,

We support adoption.

Best regards
/MCruz

[email-masked] wrote: -----
To: "[email-masked]" <[email-masked]>
From: Jouni Korhonen
Sent by: [email-masked]
Date: 11/08/2013 04:46PM
Subject: [Dime] WG adoption call for draft-docdt-dime-ovli-01
Folks,

- Jouni & Lionel

---

From: Steve Donovan <[email-masked]>
Date: Tue, 12 Nov 2013 14:23:25 -0800

All,

I support adoption of draft-docdt-dime-ovli.  This support is based on
the architectural principles outlined in the draft and by Jouni during
the DIME working group meeting in Vancouver.

Regards,

Steve

---

From: Ben Campbell <[email-masked]>
Date: Mon, 18 Nov 2013 14:37:12 -0600

I support adoption.

---

From: <[email-masked]>
Date: Mon, 18 Nov 2013 21:01:00 +0000

As individual, I support the adoption of this draft as WG document.

Lionel

-----Message d'origine-----
De : DiME [mailto:[email-masked]] De la part de Ben Campbell
Envoyé : lundi 18 novembre 2013 21:37
À : Jouni Korhonen
Cc : [email-masked]
Objet : Re: [Dime] WG adoption call for draft-docdt-dime-ovli-01

I support adoption.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Jouni Korhonen <[email-masked]>
Date: Fri, 22 Nov 2013 15:53:33 +0200

Folks,

We got clear support for the adoption of the design team proposal. The
draft-ietf-dime-ovli-00 will be submitted soon'ish.

Note that the -00 version is solely based on the draft-docdt-dime-ovli-01
and the changes & way forward agreed during the Vancouver meeting will be
implemented into -01 version of the WG document. So expect the -01 version
to appear quite soon after the submission of the WG document -00 version.

- Jouni & Lionel