Subject: Re: [Dime] Open issues with DOIC

From: "Wiehe, Ulrich (NSN - DE/Munich)" <[email-masked]>
Date: Tue, 4 Feb 2014 08:13:56 +0000

Steve,

thank you for your offer to enter tickets.

Please find a document attached that outlines some issues.

Ulrich

From: DiME [mailto:[email-masked]] On Behalf Of ext Steve Donovan
Sent: Friday, January 31, 2014 9:31 PM
To: [email-masked]
Subject: [Dime] Open issues with DOIC

All,

We have two weeks until the February 14 draft cutoff date for the London IETF meeting.

We should attempt to have as many open issues resolved in a -02 draft as possible.

To this end, please open trouble tickets that can be used to track the issues.  I have had to open the tickets against draft-docdt-dime-ovli, as draft-ietf-dime-doic does not show up as one of the components.

If you can't figure out how to enter the tickets (it requires a tools account), I would be happy to enter the ticket for you.  Just send me an email outlining the issue and, if appropriate, the proposed resolution.

So far we have the four trouble tickets that I have opened.  I suspect that there are other issues still lingering from our discussions before the holiday break.

Regards,

Steve

---

From: <[email-masked]>
Date: Tue, 4 Feb 2014 08:38:58 +0000

Please use the tracker!
I will do it for you this time. So please wait for the tickets before answering to this mail.

Lionel

De : DiME [mailto:[email-masked]] De la part de Wiehe, Ulrich (NSN - DE/Munich)
Envoyé : mardi 4 février 2014 09:14
À : ext Steve Donovan; [email-masked]
Objet : Re: [Dime] Open issues with DOIC

Steve,

Ulrich

All,

Regards,

Steve

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.