Subject: [Dime] DOIC Issue Status

From: Steve Donovan <[email-masked]>
Date: Mon, 24 Feb 2014 21:37:50 -0600

All,

My apologies for the flood of messages to the DIME list today.  I was in
the process of compiling the attached document.

The document attempts to capture the status of all of the open trouble
tickets for the DIOC specification.  It is the first draft so be nice if
there are obvious errors.

I am compiling this in advance of next weeks DIME working group meeting
in London.  I hope to have resolved issues updated in a preliminary
version of a -02 version of the DOIC draft prior to the DIME meeting.

Please let me know if there is disagreement on the items I have marked
as resolved, as I will be making those updates to the DOIC draft first.

It is also possible that some of those I have marked as open can be
moved pretty quickly to resolved.

Regards,

Steve

---

From: "Wiehe, Ulrich (NSN - DE/Munich)" <[email-masked]>
Date: Wed, 26 Feb 2014 12:35:28 +0000

Steve,

please find some proposed updates attached.

Ulrich

From: DiME [mailto:[email-masked]] On Behalf Of ext Steve Donovan
Sent: Tuesday, February 25, 2014 4:38 AM
To: [email-masked]
Subject: [Dime] DOIC Issue Status

All,

My apologies for the flood of messages to the DIME list today.  I was in the process of compiling the attached document.

The document attempts to capture the status of all of the open trouble tickets for the DIOC specification.  It is the first draft so be nice if there are obvious errors.

I am compiling this in advance of next weeks DIME working group meeting in London.  I hope to have resolved issues updated in a preliminary version of a -02 version of the DOIC draft prior to the DIME meeting.

Please let me know if there is disagreement on the items I have marked as resolved, as I will be making those updates to the DOIC draft first.

It is also possible that some of those I have marked as open can be moved pretty quickly to resolved.

Regards,

Steve