Subject: [Dime] Issue #25 Proposed Resolution

From: Steve Donovan <[email-masked]>
Date: Mon, 24 Feb 2014 11:56:32 -0600

I propose that we close issue 25 as the resolution of issue 24 addressed
the concerns raised in issue 25.

Note that this requires a new section in the draft to define agent
behavior.  The actual wording of that section will need to be agreed to
before issue 24 can be closed.

Steve

---

From: Ben Campbell <[email-masked]>
Date: Mon, 24 Feb 2014 17:13:26 -0600

On Feb 24, 2014, at 11:56 AM, Steve Donovan <[email-masked]> wrote:

> I propose that we close issue 25 as the resolution of issue 24 addressed the concerns raised in issue 25.
> 
> Note that this requires a new section in the draft to define agent behavior.  The actual wording of that section will need to be agreed to before issue 24 can be closed.
> 

Agreed.

---

From: Maria Cruz Bartolome <[email-masked]>
Date: Tue, 25 Feb 2014 09:55:14 +0000

Agreed

-----Original Message-----
From: DiME [mailto:[email-masked]] On Behalf Of Ben Campbell
Sent: martes, 25 de febrero de 2014 0:13
To: Steve Donovan
Cc: [email-masked]
Subject: Re: [Dime] Issue #25 Proposed Resolution

Agreed.

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime